<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <link rel="apple-touch-icon" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <title>David Frost, un convers caigut del cavall a causa de la burocràcia de la UE</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-12-24T16:14:39+01:00"/>
  <meta property="article:published_time" content="2020-12-24T16:13:43+01:00"/>
  <meta property="article:section" content="Internacional"/>
  <meta property="article:tag" content="Brexit,Regne Unit,Boris Johnson,Unió Europea"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El negociador britànic del Brexit va aterrar a Brussel·les el 1993"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="David,Frost,convers,burocracia,UE,prefil,negociador,Brexit,Regne,Unit"/>
  <meta name="news_keywords" content="David, Frost, convers, burocracia, UE, prefil, negociador, Brexit, Regne, Unit"/>
  <meta property="og:description" content="El negociador britànic del Brexit va aterrar a Brussel·les el 1993"/>
  <meta property="og:image" content="https://www.ara.ad/2020/12/25/internacional/David-Frost-convers-burocracia-UE_2588151173_76474479_651x366.jpg"/>
  <meta property="og:site_name" content="Ara Andorra"/>
  <meta property="og:title" content="David Frost, un convers caigut del cavall a causa de la burocràcia de la UE"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.ad/internacional/David-Frost-convers-burocracia-UE-prefil-negociador-Brexit-Regne-Unit_0_2588141191.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El negociador britànic del Brexit va aterrar a Brussel·les el 1993"/>
  <meta name="twitter:image" content="https://www.ara.ad/2020/12/25/internacional/David-Frost-convers-burocracia-UE_2588151173_76474479_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_mon"/>
  <meta name="twitter:title" content="David Frost, un convers caigut del cavall a causa de la burocràcia de la UE"/>


    
        <!-- mt = 1608830777 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=ed6b0c9c2b953f81b4e737016e718b7c" rel="stylesheet" type="text/css" />
<!-- /mt = 1608830777 -->
    <!-- mt = 1608830777 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=f32a45e7db38c883d5a1052b4d10ebea" rel="stylesheet" type="text/css" />
<!-- /mt = 1608830777 -->
    <!-- mt = 1608830837 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=f2d2df41b26730241c0d747ff37e338f" rel="stylesheet" type="text/css" />
<!-- /mt = 1608830837 -->
    <!-- mt = 1608830852 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1608830852 -->

<!-- mt = 1608830852 -->
<!-- /mt = 1608830852 -->

<!-- mt = 1608830852 -->
<link href="/css/araandorra-main-03303c6d56128281ac9223e7d6442e63.css" rel="stylesheet" type="text/css" /><!-- /mt = 1608830852 -->

    <!-- mt = 1608830697 -->
<!-- /mt = 1608830697 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1608830837 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1608830837 -->
    <!-- mt = 1608830837 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1608830837 -->
    <!-- mt = 1608830777 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=4a3f08bf4204c663be18749a2eb4bcb4"></script>
<!-- /mt = 1608830777 -->
    <!-- mt = 1608830674 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1608830674 -->
    <!-- mt = 1608830848 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1608830848 -->
    <!-- mt = 1608830674 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1608830674 -->
    <!-- mt = 1608830674 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1608830674 -->


    
            <link rel="alternate" title="Internacional" href="/rss/section/5005000/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Internacional" href="/rss/internacional/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/internacional/David-Frost-convers-burocracia-UE-prefil-negociador-Brexit-Regne-Unit_0_2588141191.html"/>
            <link rel="amphtml" href="https://m.ara.ad/internacional/David-Frost-convers-burocracia-UE-prefil-negociador-Brexit-Regne-Unit_0_2588141191.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/internacional/David-Frost-convers-burocracia-UE-prefil-negociador-Brexit-Regne-Unit_0_2588141191.html"/>
    
    <!-- mt = 1608830852 -->
<!-- /mt = 1608830852 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>
<script>
    var andorraCommentsActiveForAll = "1"
</script><script>
(function () {
  var domain = "https://www.ara.ad/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1608827738 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'www.ara.ad', 
        'tipoContenido':'free', 
        'tipoContenidoNoticia':'noticia', 
        'idNoticia':'ARANWS20201225_0031', 
        'fechaPublicacionNoticia':'24-12-2020', 
        'autorNoticia':'quim aranda', 
        'idAutorNoticia':'', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'internacional', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'brexit,regne unit,boris johnson,unió europea', 
        'formatoNoticia':'papel', 
        'uri':'/internacional/David-Frost-convers-burocracia-UE-prefil-negociador-Brexit-Regne-Unit_0_2588141191.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'free', 
        'tiempoLectura':'3', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1608764400";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1608830699 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

            
            
                            <h1 class="ara-header-brandhead-min ara-header-brand-min-andorra">
    <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">araandorra</a>
</h1>
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1608830699 -->
<!-- /mt = 1608830699 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

            
                            <h1 class="ara-header-ms-tit">
                                                            <a href="/internacional/" class="ara-header-lnk">
                                                <span class="ara-header-lnk">INTERNACIONAL</span>
                                            </a>
                                    </h1>
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="araandorra"></span>

<p class="ara-header-social-tit">
    Segueix
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=araandorra" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/araandorra" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1608830863 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/andorra/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1486019619" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.ad/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1486019619").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1486019619", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1486019619").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1486019619").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1486019619").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1486019619").attr("href", "https://www.ara.ad/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1486019619").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1486019619").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li class="nou">
        <a href="https://subscripcions.ara.cat/promocions/mgm" class="lnk" title="Convida un amic">Convida un amic</a>
    </li>

    <li>
        <a href="https://www.ara.ad/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.ad/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li>
        <a href="/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/andorra/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="/logout.json" title="Tanca sessió" rel="nofollow" data-url="/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1608830863 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1608830699 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.ad/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1608830609 -->
        
<div class="ara-header-sticky ara-header-navbar-hide">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                
                
                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home ara-header-brand-min-andorra">
                        <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">
                            araandorra
                        </a>
                    </h1>
                
            </div><!-- .ara-header-sticky-blk-a -->

            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1608830609 -->

         <!-- mt = 1608827738 -->
    
                <!-- mt = 1608830699 -->
<!-- /mt = 1608830699 -->
    <!-- /mt = 1608827738 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1608830831 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/pirineus/" target="_self" title="Pirineus" >
                    Pirineus
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/especials/ultratrail/" target="_self" title="Ultra Trail" >
                    Ultra Trail
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/especials/specialolympics/" target="_self" title="Special Olympics" >
                    Special Olympics
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/especials/fets_i_gent/" target="_self" title="Fets i gent" >
                    Fets i gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/especials/gastronomia/" target="_self" title="Gastronomia" >
                    Gastronomia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/videos/" target="_self" title="Vídeos" >
                    Vídeos
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/suplement/" target="_self" title="Suplement" >
                    Suplement
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-nou.html" target="_self" title="El + Nou" >
                    El + Nou
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-vist.html" target="_self" title="El + Vist" >
                    El + Vist
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1608830831 -->

<!-- mt = 1608830852 -->
<!-- /mt = 1608830852 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    
    <p class="pg-bkn-kicker">PERFIL DELS NEGOCIADORS</p>
    

    

    <h1 class="pg-bkn-headline">David Frost, un convers caigut del cavall a causa de la burocràcia de la UE</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>El negociador britànic del Brexit va aterrar a Brussel·les el 1993</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">3 min.</span>
            <span class="location">Londres</span>
            <time class="datetime" datetime="2020-12-24CET16:13:43">24/12/2020 16:13</time>
    
    </p>


    

</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.ad/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    

    <div class="author-set">
        <div class="mt">
            <span class="author">QUIM ARANDA</span>
                    </div><!-- /.mt -->
    </div><!-- /.author-set -->



                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_9a43e687?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_9a43e687%3Fs%3Dt&amp;via=ARA_mon&amp;text=David%20Frost%2C%20un%20convers%20caigut%20del%20cavall%20a%20causa%20de%20la%20burocr%C3%A0cia%20de%20la%20UE">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=David%20Frost%2C%20un%20convers%20caigut%20del%20cavall%20a%20causa%20de%20la%20burocr%C3%A0cia%20de%20la%20UE%3A%20http%3A%2F%2Fara.ad%2F_9a43e687">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=ARA Andorra: David Frost, un convers caigut del cavall a causa de la burocràcia de la UE&amp;body=David Frost, un convers caigut del cavall a causa de la burocràcia de la UE - http://ara.ad/_9a43e687?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20201225_0031"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_1469956669165267314">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_1469956669165267314" href="/2020/12/25/internacional/David-Frost-convers-burocracia-UE_2588151173_76474465_1500x1084.jpg"
			   title="David Frost Un convers caigut del cavall a causa de la burocràcia de la UE / JULIEN WARNAND / EFE"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2020/12/25/internacional/David-Frost-convers-burocracia-UE_2588151173_76474479_651x366.jpg" title="David Frost Un convers caigut del cavall a causa de la burocràcia de la UE / JULIEN WARNAND / EFE"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2020/12/25/internacional/David-Frost-convers-burocracia-UE_2588151173_76474465_1500x1084.jpg" title="David Frost Un convers caigut del cavall a causa de la burocràcia de la UE / JULIEN WARNAND / EFE">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">David Frost Un convers caigut del cavall a causa de la burocràcia de la UE / JULIEN WARNAND / EFE</span>
                
				<em class="data-item_meta">David Frost Un convers caigut del cavall a causa de la burocràcia de la UE / JULIEN WARNAND / EFE</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> La millor forma de combatre l’enemic, en aquest cas sense ànim de fer més sang de la necessària, és coneixe’l al millor possible. David Frost, diplomàtic de carrera, de 55 anys, ara membre de la Cambra dels Lords des que el primer ministre Boris Johnson li va concedir la gràcia a finals de juny d’aquest any, es va formar a Oxford, al St John’s College, on es va especialitzar en estudis de francès, d’història medieval europea i també d’història medieval francesa. Sembla que el negociador britànic que ha estat<a href="https://www.ara.cat/internacional/brexit-ue-regneunit-johnson-acord_0_2577342405.html" target="_blank" rel="noopener" class="mce">  l'artífex de l'acord post-brexit</a>, ja aleshores, universitari en els primers anys 80, tingués perfecta consciència que bona part del ser i no ser del Regne Unit passa per la relació d’amor-odi que amara la història compartida entre París i Londres.</p><p class="mce">     <div class="inset-rel-story">
                    <div class="mg-holder">
                <figure class="mg ">
                    <a href="https://www.ara.ad/internacional/brexit-ue-regneunit-johnson-acord_0_2577342405.html" title="La UE i el Regne Unit salven el Brexit amb un acord en el temps de descompte">
                        <img src="/2020/12/05/internacional/Johnson-Von-Leyen-imatge-arxiu_2576152594_76061638_117x66.jpg"
                             width="98" height="55" alt="La UE i el Regne Unit salven el Brexit amb un acord en el temps de descompte">
                    </a>
                </figure>
            </div>
                <p class="mt"><a href="https://www.ara.ad/internacional/brexit-ue-regneunit-johnson-acord_0_2577342405.html" class="lnk">La UE i el Regne Unit salven el Brexit amb un acord en el temps de descompte</a></p>
    </div>
<p class="mce"> Molt de temps abans que fos nomenat ambaixador a Dinamarca (2006), el 1993 Frost va aterrar a Brussel·les. Un alt funcionari britànic al cor de les institucions comunitàries ple d’entusiasme, quan estava a punt d’entrar en vigor el Tractat de Maastricht, signat el 1992. Frost s’hi va plantar pocs mesos abans que Johnson, llavors corresponsal del <em class="mce">  Daily Telegraph</em> -un especialista en exagerar tant els titulars com els textos que els embolcallaven- tornés a Londres havent deixat sembrada de <em class="mce">  fake news</em> la premsa més euroescèptica de Fleet Street.</p><p class="mce"> És el seu pas per la maquinària europea -més altres destins al continent, el ja esmentat de Copenhaguen, però també a París- el que el farà ser, 23 anys després, un més de l’equip <em class="mce">  brexiter</em> de la campanya del <em class="mce"> Leave</em>. Entremig, des del 2013, quan abandona la carrera diplomàtica, i fins al retorn a la política (2016), quan Johnson se l’emporta al ministeri d’Exteriors, Frost va fer de conseller delegat de l’Associació de Productors de Whisky Escocès.</p><h2 class="mce lead"><strong class="mce">  Una fórmula fallida </strong></h2><p class="mce"> El 2015, després que David Cameron guanyés les eleccions i el referèndum del Brexit es fes realitat, Frost encara no havia ingressat a les files dels conversos més apassionats. Aleshores encara escrivia informes sobre com el Regne Unit havia d’abordar les converses en què Cameron havia de renegociar les condicions de pertinença a la Unió Europea prèvies al plebiscit. La fórmula de Frost es fonamentava, bàsicament, en el fet que qualsevol negociació reeixida amb la UE es basava en aconseguir prou aliats.</p><p class="mce"> Any i mig després que Boris Johnson el nomenés enviat especial per dissenyar l’acord comercial del post-Brexit (juliol del 2019), i a diferència del que pensaven i en què confiaven els <em class="mce">  brexiters</em> més entusiastes, el bloc dels Vint-i-set ha negociat com un ens monolític darrere del francès Michel Barnier. Frost ni tan sols ha aconseguit una aliança estratègica amb Dublín. El negociador britànic també va predir el 2016 que el Regne Unit hauria de fer concessions per aconseguir algun acord amb la Unió. Només en les fantasies més irracionals dels <em class="mce">  brexiters</em> es podia pensar que fora del club de Brussel·les tindrien els mateixos avantatges que formant-ne part.</p><p class="mce"> Ara el que compta és el relat de qui ha cedit més.</p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1608830768 -->
<!-- BBFContentAdditionalModulesMO: board is unpublished --><!-- /mt = 1608830768 -->


                                        

                                        <div class="md-relstories-footer md">

  <p class="md-relstories-title">
    Contingut relacionat
  </p>

  <div class="bkn lst-relinfo">
    <ul>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="https://www.ara.cat/vistaltwitter/acord-Brexit-Regne-Unit-UE_0_2587541388.html">
	  <span class="ico ico-none"></span>
	  "Un acord molt millor que un no-acord": l'actualitat en 9 tuits
	</a>
      </li>
      
    </ul>
  </div>

</div>


                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="/etiquetes/brexit.html" class="ui-link" title="Brexit">Brexit</a>
                </li>
                            <li>
                    <a rel="tag" href="/etiquetes/regne_unit.html" class="ui-link" title="Regne Unit">Regne Unit</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/boris_johnson.html" class="ui-link" title="Boris Johnson">Boris Johnson</a>
                </li>
                            <li>
                    <a rel="tag" href="/etiquetes/unio_europea.html" class="ui-link" title="Unió Europea">Unió Europea</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_9a43e687?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_9a43e687%3Fs%3Dt&via=ARA_mon&text=David%20Frost%2C%20un%20convers%20caigut%20del%20cavall%20a%20causa%20de%20la%20burocr%C3%A0cia%20de%20la%20UE">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        

                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/12/25/ARANWS20201225_0031/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1608830658 -->
<!-- 5005000 - 5300001 -->


<!-- mt = 1608830628 -->

    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201433907003849" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">

    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/Espot-mobilitat-turistes-catalans-Andorra_0_2586341510.html" title="Espot defensa que la mobilitat de turistes catalans cap a Andorra &eacute;s una demanda &quot;leg&iacute;tima i justa&quot;" class="lnk gdatalayer_lomas">Espot defensa que la mobilitat de turistes catalans cap a Andorra és una demanda...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/topada-cotxe-moto-acaba-hospital_0_2587541361.html" title="Una topada entre un cotxe i una moto acaba amb una noia a l&#039;hospital" class="lnk gdatalayer_lomas">Una topada entre un cotxe i una moto acaba amb una noia a l'hospital</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/TMA-PRC-Andorra-detecten-virus_0_2586341458.html" title="David Vilanova: &ldquo;Les TMA i PCR que es fan a Andorra detecten la nova soca del virus&rdquo;" class="lnk gdatalayer_lomas">David Vilanova: “Les TMA i PCR que es fan a Andorra detecten la nova soca del virus”</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="/economia/Andorra-no-sera-Jamaica_0_2586341523.html" title="Andorra s&#039;allunya del somni jamaic&agrave;" class="lnk gdatalayer_lomas">Andorra s'allunya del somni jamaicà</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/defuncio-eleva-nombre-victimes-Covid_0_2586941434.html" title="Els comuns ja disposen d&#039;un segon test d&#039;ant&iacute;gens gratu&iuml;t per a cada ciutad&agrave;" class="lnk gdatalayer_lomas">Els comuns ja disposen d'un segon test d'antígens gratuït per a cada ciutadà</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/editorial/Fiscalia-retrograda-venjativa_0_2586341586.html" title="Una Fiscalia que fa pol&iacute;tica" class="lnk">Una Fiscalia que fa política</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/editorial/Fiscalia-retrograda-venjativa_0_2586341586.html#a_comments">
	<abbr class="number">31</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/empar_moliner/Tio-tio_0_2586941464.html" title="Ti&oacute;, ti&oacute;..." class="lnk">Tió, tió...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/empar_moliner/Tio-tio_0_2586941464.html#a_comments">
	<abbr class="number">21</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/antoni_bassas/fiscalia-adverteix-el-govern-espanyol-antoni-bassas_0_2586341566.html" title="La Fiscalia adverteix el govern espanyol" class="lnk">La Fiscalia adverteix el govern espanyol</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/antoni_bassas/fiscalia-adverteix-el-govern-espanyol-antoni-bassas_0_2586341566.html#a_comments">
	<abbr class="number">19</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/ferran_saez/qui-es-vulnerable-ferran-saez-mateu_0_2586341479.html" title="Qui &eacute;s &quot;vulnerable&quot;?" class="lnk">Qui és "vulnerable"?</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/ferran_saez/qui-es-vulnerable-ferran-saez-mateu_0_2586341479.html#a_comments">
	<abbr class="number">16</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/sebastia_alzamora/sebastia-alzamora-sense-signes-penediment_0_2586341580.html" title="Sense signes de penediment" class="lnk">Sense signes de penediment</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/sebastia_alzamora/sebastia-alzamora-sense-signes-penediment_0_2586341580.html#a_comments">
	<abbr class="number">14</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1608830628 -->


<!-- /mt = 1608830658 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'free';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1608830566 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="https://www.ara.ad/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.ad/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=0ae1a58eee9bddf5848b934a934441f2" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Ara Andorra</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/manifest.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720?l=ca&amp;mt=2" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/vinyetes/" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/araandorra" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/araandorra" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://instagram.com/ara.andorra/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="https://www.ara.ad/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1608830566 -->


        

        <!-- mt = 1608830852 -->
<!-- /mt = 1608830852 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1608830629 -->
<!-- /mt = 1608830629 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5005000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5005000&rand=1521598271" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201225_0031" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201225_0031&rand=1047698154" />
</noscript>
</body>
</html>