<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <link rel="apple-touch-icon" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <title>300.000 persones desplaçades al nord-oest de Síria per bombardejos del règim i Rússia</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-01-10T14:36:35+01:00"/>
  <meta property="article:published_time" content="2020-01-10T14:36:31+01:00"/>
  <meta property="article:section" content="Internacional"/>
  <meta property="article:tag" content="guerra de síria,Idleb,Baixar al Assad,Valdímir Putin"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La província d&#039;Idlib, últim bastió de resistència al règim, pateix una ofensiva des de desembre"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Ha,Idlib,desplacats,300000"/>
  <meta name="news_keywords" content="Ha, Idlib, desplacats, 300000"/>
  <meta property="og:description" content="La província d&#039;Idlib, últim bastió de resistència al règim, pateix una ofensiva des de desembre"/>
  <meta property="og:image" content="https://www.ara.ad/2019/12/23/fotografies/Nens-sirians-bombardejos-Idlib-Siria_2367373340_68389588_651x366.jpg"/>
  <meta property="og:site_name" content="Ara Andorra"/>
  <meta property="og:title" content="300.000 persones desplaçades al nord-oest de Síria per bombardejos del règim i Rússia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.ad/internacional/Ha-Idlib-desplacats-300000_0_2377562368.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La província d&#039;Idlib, últim bastió de resistència al règim, pateix una ofensiva des de desembre"/>
  <meta name="twitter:image" content="https://www.ara.ad/2019/12/23/fotografies/Nens-sirians-bombardejos-Idlib-Siria_2367373340_68389588_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_mon"/>
  <meta name="twitter:title" content="300.000 persones desplaçades al nord-oest de Síria per bombardejos del règim i Rússia"/>


    
        <!-- mt = 1578673586 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=59cd4ef8f3dea1ce1b019e3d1efd792f" rel="stylesheet" type="text/css" />
<!-- /mt = 1578673586 -->
    <!-- mt = 1578673586 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=f32a45e7db38c883d5a1052b4d10ebea" rel="stylesheet" type="text/css" />
<!-- /mt = 1578673586 -->
    <!-- mt = 1578673548 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=f2d2df41b26730241c0d747ff37e338f" rel="stylesheet" type="text/css" />
<!-- /mt = 1578673548 -->
    <!-- mt = 1578673548 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1578673548 -->

<!-- mt = 1578673548 -->
<!-- /mt = 1578673548 -->

<!-- mt = 1578673651 -->
<link href="/css/araandorra-main-03303c6d56128281ac9223e7d6442e63.css" rel="stylesheet" type="text/css" /><!-- /mt = 1578673651 -->

    <!-- mt = 1578673442 -->
<!-- /mt = 1578673442 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "300.000 persones despla\u00e7ades al nord-oest de S\u00edria per bombardejos del r\u00e8gim i R\u00fassia",
        "url": "https://www.ara.ad/internacional/Ha-Idlib-desplacats-300000_0_2377562368.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.ad/2019/12/23/fotografies/Nens-sirians-bombardejos-Idlib-Siria_2367373340_68389575_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-01-10T14:36:31+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "andorra",
                "url": "https://www.ara.ad"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "andorra",
            "url": "https://www.ara.ad",
            "sameAs": [
                "https://www.ara.ad/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.ad/2017/11/07/araandorra.png?hash=0f2300edb2251159436469b2deedf9f27f723993",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-01-10T14:36:35+01:00",
        "mainEntityOfPage": "https://www.ara.ad/internacional/Ha-Idlib-desplacats-300000_0_2377562368.html",
        "alternativeHeadline": "La prov\u00edncia d'Idlib, \u00faltim basti\u00f3 de resist\u00e8ncia al r\u00e8gim, pateix una ofensiva des de desembre",
        "articleSection": "Internacional",
        "articleBody": "Almenys 300.000 persones \u2013m\u00e9s que tota la poblaci\u00f3 de l'Hospitalet de Llobregat, per exemple\u2013 s'han vist for\u00e7ades a despla\u00e7ar-se a la prov\u00edncia siriana d'Idlib, al nord-oest del pa\u00eds, per l'ofensiva de les tropes del r\u00e8gim de Baixar al-Assad i de R\u00fassia, segons ha informat l'ONU. Els constants bombardejos mantenen atrapada una poblaci\u00f3 de tres milions de persones en una zona de guerra en qu\u00e8 les condicions de vida s\u00f3n cada cop m\u00e9s prec\u00e0ries. Les forces sirianes i russes van reprendre els bombardejos al desembre per recuperar aquesta prov\u00edncia que encara es resisteix al r\u00e8gim.&nbsp;\"Ara els bombardejos es repeteixen di\u00e0riament en molts pobles\", ha lamentat en un comunicat Mark Cutts, el subcoordinador humanitari regional de l'ONU sobre el terreny. \"Cada dia rebem informes preocupants sobre fam\u00edlies atrapades per la viol\u00e8ncia, que busquen refugi i acc\u00e9s a serveis essencials en campaments superpoblats i zones urbanes\", afegeix.Idlib \u00e9s prop de la frontera turca, i la seva condici\u00f3 d'\u00faltima resist\u00e8ncia contra un r\u00e8gim que pr\u00e0cticament ja ha guanyat la guerra l'ha convertit en dest\u00ed de molts despla\u00e7ats d'altres zones del pa\u00eds, que s'hi han anat dirigint a mesura que Al-Assad guanyava terreny. L'arribada de l'hivern tampoc ajuda, amb un clima que ha endurit les condicions dels que malviuen a la intemp\u00e8rie perqu\u00e8 han hagut d'abandonar les seves cases.L'ONG Save the Children ha informat que la present ofensiva ha causat la mort de 36 nens, nou dels quals han perdut la vida nom\u00e9s en la primera setmana de l'any 2020. El comunicat de l'organitzaci\u00f3 emfatitza el perill per als menors davant d'una situaci\u00f3 en qu\u00e8 \"centenars de persones dormen al carrer sense un lloc on anar despr\u00e9s que els bombardejos aeris i els combats buidessin la ciutat de Maarat al Nauman i les seves zones circumdants.\"Al-Assad es va proposar al mes d'octubre recuperar el control d'aquest territori i acabar aix\u00ed amb la resist\u00e8ncia al seu r\u00e8gim a l'oest de S\u00edria. Potser per aix\u00f2 el seu atac no estalvia forces ni agressivitat, i tampoc evita els objectius civils: escoles, centres m\u00e8dics i camps de refugiats han rebut l'impacte de les bombes.&nbsp;&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.ara.cat/internacional/",
                    "name": "Internacional"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1578673548 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1578673548 -->
    <!-- mt = 1578673548 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1578673548 -->
    <!-- mt = 1578673355 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=408cb46b544318c8dc5712bb378fcc75"></script>
<!-- /mt = 1578673355 -->
    <!-- mt = 1578673589 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1578673589 -->
    <!-- mt = 1578673560 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1578673560 -->
    <!-- mt = 1578673590 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1578673590 -->
    <!-- mt = 1578673512 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1578673512 -->


    
            <link rel="alternate" title="Internacional" href="/rss/section/5005000/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Internacional" href="/rss/internacional/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/internacional/Ha-Idlib-desplacats-300000_0_2377562368.html"/>
            <link rel="amphtml" href="https://m.ara.ad/internacional/Ha-Idlib-desplacats-300000_0_2377562368.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/internacional/Ha-Idlib-desplacats-300000_0_2377562368.html"/>
    
    <!-- mt = 1578673548 -->
<!-- /mt = 1578673548 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>
<script>
    var andorraCommentsActiveForAll = "1"
</script>
</head>
<!-- t = 1578663440 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">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</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.ad', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200109_0148', 
    'fechaPublicacionNoticia':'10-01-2020', 
    'autorNoticia':'ara', 
    'idAutorNoticia':'392', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'internacional', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'guerra de síria,idleb,baixar al assad,valdímir putin', 
    'formatoNoticia':'digital', 
    'uri':'/internacional/Ha-Idlib-desplacats-300000_0_2377562368.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1578610800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1578673444 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

            
            
                            <h1 class="ara-header-brandhead-min ara-header-brand-min-andorra">
    <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">araandorra</a>
</h1>
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.ad/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1578673514 -->
<!-- /mt = 1578673514 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

            
                            <h1 class="ara-header-ms-tit">
                                                            <a href="https://www.ara.ad/internacional/" class="ara-header-lnk">
                                                <span class="ara-header-lnk">INTERNACIONAL</span>
                                            </a>
                                    </h1>
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="araandorra"></span>

<p class="ara-header-social-tit">
    Segueix
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=araandorra" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/araandorra" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1578673646 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/andorra/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1749651990" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.ad/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1749651990").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1749651990", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1749651990").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1749651990").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1749651990").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1749651990").attr("href", "https://www.ara.ad/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1749651990").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1749651990").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li>
        <a href="https://www.ara.ad/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.ad/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li class="nou">
        <a href="https://www.ara.ad/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.ad/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.ad/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/andorra/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.ad/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.ad/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1578673646 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1578673444 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.ad/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1578673444 -->
        
<div class="ara-header-sticky ara-header-navbar-hide">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                
                
                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home ara-header-brand-min-andorra">
                        <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">
                            araandorra
                        </a>
                    </h1>
                
            </div><!-- .ara-header-sticky-blk-a -->

            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1578673444 -->

         <!-- mt = 1578663400 -->
    
                <!-- mt = 1578673444 -->
<!-- /mt = 1578673444 -->
    <!-- /mt = 1578663400 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1578673546 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/microsites/eleccions_2019/" target="_self" title="Eleccions generals 19" >
                    Eleccions generals 19
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/pirineus/" target="_self" title="Pirineus" >
                    Pirineus
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/especials/ultratrail/" target="_self" title="Ultra Trail" >
                    Ultra Trail
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/especials/specialolympics/" target="_self" title="Special Olympics" >
                    Special Olympics
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/especials/gastronomia/" target="_self" title="Gastronomia" >
                    Gastronomia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/videos/" target="_self" title="Vídeos" >
                    Vídeos
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/suplement/" target="_self" title="Suplement" >
                    Suplement
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-nou.html" target="_self" title="El + Nou" >
                    El + Nou
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-vist.html" target="_self" title="El + Vist" >
                    El + Vist
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1578673546 -->

<!-- mt = 1578673623 -->
<!-- /mt = 1578673623 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    

    

    <h1 class="pg-bkn-headline">300.000 persones desplaçades al nord-oest de Síria per bombardejos del règim i Rússia</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>La província d'Idlib, últim bastió de resistència al règim, pateix una ofensiva des de desembre</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">2 min.</span>
            <span class="location">Barcelona</span>
            <time class="datetime" datetime="2020-01-10CET14:36:31">10/01/2020 14:36</time>
    
    </p>


    

</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.ad/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    

    <div class="author-set">
        <div class="mt">
            <span class="author">ARA</span>
                    </div><!-- /.mt -->
    </div><!-- /.author-set -->



                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_8db6b900?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_8db6b900%3Fs%3Dt&amp;via=ARA_mon&amp;text=300.000%20persones%20despla%C3%A7ades%20al%20nord-oest%20de%20S%C3%ADria%20per%20bombardejos%20del%20r%C3%A8gim%20i%20R%C3%BAssia">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=300.000%20persones%20despla%C3%A7ades%20al%20nord-oest%20de%20S%C3%ADria%20per%20bombardejos%20del%20r%C3%A8gim%20i%20R%C3%BAssia%3A%20http%3A%2F%2Fara.ad%2F_8db6b900">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=ARA Andorra: 300.000 persones desplaçades al nord-oest de Síria per bombardejos del règim i Rússia&amp;body=300.000 persones desplaçades al nord-oest de Síria per bombardejos del règim i Rússia - http://ara.ad/_8db6b900?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

    <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20200109_0148"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_5780661391675418513">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_5780661391675418513" href="/2019/12/23/fotografies/Nens-sirians-bombardejos-Idlib-Siria_2367373340_68389576_1500x927.jpg"
			   title="Nens sirians fugint dels bombardejos a Idlib, Síria / AAREF WATAD / AFP"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2019/12/23/fotografies/Nens-sirians-bombardejos-Idlib-Siria_2367373340_68389588_651x366.jpg" title="Nens sirians fugint dels bombardejos a Idlib, Síria / AAREF WATAD / AFP"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2019/12/23/fotografies/Nens-sirians-bombardejos-Idlib-Siria_2367373340_68389576_1500x927.jpg" title="Nens sirians fugint dels bombardejos a Idlib, Síria / AAREF WATAD / AFP">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Nens sirians fugint dels bombardejos a Idlib, Síria / AAREF WATAD / AFP</span>
                
				<em class="data-item_meta">Nens sirians fugint dels bombardejos a Idlib, Síria / AAREF WATAD / AFP</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p style="text-align: justify;" class="mce"> Almenys 300.000 persones –més que tota la població de l'Hospitalet de Llobregat, per exemple– s'han vist forçades a desplaçar-se a la província siriana d'Idlib, al nord-oest del país, per l'ofensiva de les tropes del règim de Baixar al-Assad i de Rússia, segons ha informat l'ONU. <a href="https://www.ara.cat/internacional/Idlib-infern-escapatoria-guerra-Siria_0_2371562931.html" class="mce"> Els constants bombardejos mantenen atrapada una població de tres milions de persones en una zona de guerra en què les condicions de vida són cada cop més precàries.</a> Les forces sirianes i russes van reprendre els bombardejos al desembre per recuperar aquesta província que encara es resisteix al règim.&nbsp;</p><p style="text-align: justify;" class="mce"> "Ara els bombardejos es repeteixen diàriament en molts pobles", ha lamentat en un comunicat Mark Cutts, el subcoordinador humanitari regional de l'ONU sobre el terreny. "Cada dia rebem informes preocupants sobre famílies atrapades per la violència, que busquen refugi i accés a serveis essencials en campaments superpoblats i zones urbanes", afegeix.</p><p style="text-align: justify;" class="mce"> Idlib és prop de la frontera turca, i la seva condició d'última resistència contra un règim que pràcticament ja ha guanyat la guerra l'ha convertit en destí de molts desplaçats d'altres zones del país, que s'hi han anat dirigint a mesura que Al-Assad guanyava terreny. L'arribada de l'hivern tampoc ajuda, amb un clima que ha endurit les condicions dels que malviuen a la intempèrie perquè han hagut d'abandonar les seves cases.</p><p style="text-align: justify;" class="mce"> L'ONG Save the Children ha informat que la present ofensiva ha causat la mort de 36 nens, nou dels quals han perdut la vida només en la primera setmana de l'any 2020. El comunicat de l'organització emfatitza el perill per als menors davant d'una situació en què "centenars de persones dormen al carrer sense un lloc on anar després que els bombardejos aeris i els combats buidessin la ciutat de Maarat al Nauman i les seves zones circumdants."</p><p style="text-align: justify;" class="mce"> Al-Assad es va proposar al mes d'octubre recuperar el control d'aquest territori i acabar així amb la resistència al seu règim a l'oest de Síria. Potser per això el seu atac no estalvia forces ni agressivitat, i tampoc evita els objectius civils: escoles, centres mèdics i camps de refugiats han rebut l'impacte de les bombes.&nbsp;&nbsp;</p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1578673590 -->
<!-- BBFContentAdditionalModulesMO: board is unpublished --><!-- /mt = 1578673590 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/guerra_de_siria.html" class="ui-link" title="guerra de síria">guerra de síria</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/idleb.html" class="ui-link" title="Idleb">Idleb</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/baixar_al_assad.html" class="ui-link" title="Baixar al Assad">Baixar al Assad</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/valdimir_putin.html" class="ui-link" title="Valdímir Putin">Valdímir Putin</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_8db6b900?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_8db6b900%3Fs%3Dt&via=ARA_mon&text=300.000%20persones%20despla%C3%A7ades%20al%20nord-oest%20de%20S%C3%ADria%20per%20bombardejos%20del%20r%C3%A8gim%20i%20R%C3%BAssia">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        

                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/01/09/ARANWS20200109_0148/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1578673444 -->
<!-- 5005000 - 5300001 -->


<!-- mt = 1578673467 -->

    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201433907003849" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/Tercer-accident-tunel-Tapia-menys_0_2378162260.html" title="Quart accident al t&uacute;nel de la T&agrave;pia en menys de 24 hores" class="lnk gdatalayer_lomas">Quart accident al túnel de la Tàpia en menys de 24 hores</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/Creu-gossos-sempre-lligats-publica_4_2378202157.html" title="Creu que els gossos han d&#039;anar sempre lligats a la via p&uacute;blica?" class="lnk gdatalayer_lomas">Creu que els gossos han d'anar sempre lligats a la via pública?</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/PS-nomenament-Rossell-Andorra-Vella_0_2377562433.html" title="El PS qualifica de &quot;nepotisme&quot; el nomenament de Rossell al com&uacute; d&#039;Andorra la Vella" class="lnk gdatalayer_lomas">El PS qualifica de "nepotisme" el nomenament de Rossell al comú d'Andorra la Vella</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="/economia/pas-del-Govern-adherir-se-FMI_0_2377562426.html" title="Primer pas del Govern per adherir-se a l&#039;FMI" class="lnk gdatalayer_lomas">Primer pas del Govern per adherir-se a l'FMI</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="/economia/Fins-clients-televisio-Andorra-Telecom_0_2377562416.html" title="Fins a 14.000 clients amb el servei de televisi&oacute; d&#039;Andorra Telecom" class="lnk gdatalayer_lomas">Fins a 14.000 clients amb el servei de televisió d'Andorra Telecom</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/editorial/Espanya-opta-autarquia-judicial_0_2377562429.html" title="Espanya opta per l&#039;autarquia judicial" class="lnk">Espanya opta per l'autarquia judicial</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/editorial/Espanya-opta-autarquia-judicial_0_2377562429.html#a_comments">
	<abbr class="number">25</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/antoni_bassas/Antoni-Bassas-Justicia-espanyola-musica-militar_0_2377562425.html" title="Just&iacute;cia espanyola, m&uacute;sica militar" class="lnk">Justícia espanyola, música militar</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/antoni_bassas/Antoni-Bassas-Justicia-espanyola-musica-militar_0_2377562425.html#a_comments">
	<abbr class="number">21</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/toni_padilla/Barca-dispara-deixa-Valverde-tocat_0_2377562450.html" title="El Bar&ccedil;a es dispara un tret al peu i deixa Valverde molt tocat" class="lnk">El Barça es dispara un tret al peu i deixa Valverde molt tocat</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/toni_padilla/Barca-dispara-deixa-Valverde-tocat_0_2377562450.html#a_comments">
	<abbr class="number">20</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/ernesto_ekaizer/divisio-feina-Tribunal-Suprem-JEC_0_2378162239.html" title="La divisi&oacute; de la feina entre el Tribunal Suprem i la JEC" class="lnk">La divisió de la feina entre el Tribunal Suprem i la JEC</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/ernesto_ekaizer/divisio-feina-Tribunal-Suprem-JEC_0_2378162239.html#a_comments">
	<abbr class="number">18</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/sebastia_alzamora/Sebastia-Alzamora-Y-no-enmendalla_0_2377562395.html" title="&#039;...y no enmendalla&#039;" class="lnk">'...y no enmendalla'</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/sebastia_alzamora/Sebastia-Alzamora-Y-no-enmendalla_0_2377562395.html#a_comments">
	<abbr class="number">16</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1578673467 -->


<!-- /mt = 1578673444 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'free';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1578673546 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.ad/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=0ae1a58eee9bddf5848b934a934441f2" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Ara Andorra</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/manifest.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720?l=ca&amp;mt=2" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/vinyetes/" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/araandorra" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/araandorra" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1578673546 -->


        

        <!-- mt = 1578673496 -->
<!-- /mt = 1578673496 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1578673614 -->
<!-- /mt = 1578673614 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5005000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5005000&rand=1426193960" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200109_0148" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200109_0148&rand=1820797062" />
</noscript>
</body>
</html>