<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <link rel="apple-touch-icon" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <title>La policia alerta d&#039;una campanya per segrestar WhatsApp</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-04-03T19:35:13+02:00"/>
  <meta property="article:published_time" content="2020-04-03T19:35:11+02:00"/>
  <meta property="article:section" content="Societat"/>
  <meta property="article:tag" content="Policia"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Avisa els ciutadans que si reben un missatge a través d’SMS en què se’ls demana d’enviar un codi que no ho facin ja que del contrari perdran “el control” del seu compte"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="policia,alerta,campanya,segrestar,WhatsApp"/>
  <meta name="news_keywords" content="policia, alerta, campanya, segrestar, WhatsApp"/>
  <meta property="og:description" content="Avisa els ciutadans que si reben un missatge a través d’SMS en què se’ls demana d’enviar un codi que no ho facin ja que del contrari perdran “el control” del seu compte"/>
  <meta property="og:image" content="https://www.ara.ad/2020/04/03/societat/web-WhatsApp-intentar-recuperar-numero_2428567340_70937781_651x366.jpg"/>
  <meta property="og:site_name" content="Ara Andorra"/>
  <meta property="og:title" content="La policia alerta d&#039;una campanya per segrestar WhatsApp"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.ad/societat/policia-alerta-campanya-segrestar-WhatsApp_0_2428557313.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Avisa els ciutadans que si reben un missatge a través d’SMS en què se’ls demana d’enviar un codi que no ho facin ja que del contrari perdran “el control” del seu compte"/>
  <meta name="twitter:image" content="https://www.ara.ad/2020/04/03/societat/web-WhatsApp-intentar-recuperar-numero_2428567340_70937781_651x366.jpg"/>
  <meta name="twitter:site" content="@araandorra"/>
  <meta name="twitter:title" content="La policia alerta d&#039;una campanya per segrestar WhatsApp"/>


    
        <!-- mt = 1585938240 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=ed6b0c9c2b953f81b4e737016e718b7c" rel="stylesheet" type="text/css" />
<!-- /mt = 1585938240 -->
    <!-- mt = 1585938240 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=f32a45e7db38c883d5a1052b4d10ebea" rel="stylesheet" type="text/css" />
<!-- /mt = 1585938240 -->
    <!-- mt = 1585938239 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=f2d2df41b26730241c0d747ff37e338f" rel="stylesheet" type="text/css" />
<!-- /mt = 1585938239 -->
    <!-- mt = 1585938239 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1585938239 -->

<!-- mt = 1585938424 -->
<!-- /mt = 1585938424 -->

<!-- mt = 1585938454 -->
<link href="/css/araandorra-main-03303c6d56128281ac9223e7d6442e63.css" rel="stylesheet" type="text/css" /><!-- /mt = 1585938454 -->

    <!-- mt = 1585938306 -->
<!-- /mt = 1585938306 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Andorra la Vella",
        "headline": "La policia alerta d'una campanya per segrestar WhatsApp",
        "url": "https://www.ara.ad/societat/policia-alerta-campanya-segrestar-WhatsApp_0_2428557313.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.ad/2020/04/03/societat/web-WhatsApp-intentar-recuperar-numero_2428567340_70937768_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-04-03T19:35:11+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "andorra",
                "url": "https://www.ara.ad"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "andorra",
            "url": "https://www.ara.ad",
            "sameAs": [
                "https://www.ara.ad/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.ad/2017/11/07/araandorra.png?hash=0f2300edb2251159436469b2deedf9f27f723993",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-04-03T19:35:13+02:00",
        "mainEntityOfPage": "https://www.ara.ad/societat/policia-alerta-campanya-segrestar-WhatsApp_0_2428557313.html",
        "alternativeHeadline": "Avisa els ciutadans que si reben un missatge a trav\u00e9s d\u2019SMS en qu\u00e8 se\u2019ls demana d\u2019enviar un codi que no ho...",
        "articleSection": "Societat",
        "articleBody": "La policia d\u2019Andorra ha informat a trav\u00e9s del seu compte de Twitter, @andorra_policia, que s\u2019ha detectat una campanya de segrest de WhatsApp. D\u2019aquesta manera, alerten els ciutadans que si reben un missatge a trav\u00e9s d\u2019SMS en qu\u00e8 se\u2019ls demana d\u2019enviar un codi que no ho facin ja que del contrari perdran \u201cel control\u201d del seu compte. En cas que la persona hagi accedit a aquesta petici\u00f3 el que ha de fer, avisen des de la policia, \u00e9s registrar-se \u201cr\u00e0pidament\u201d amb el seu n\u00famero i activar el doble factor a l\u2019enlla\u00e7 https://faq.whatsapp.com/26000021?lang=es. En cas que no es pugui recuperar el compte cal seguir les instruccions de l\u2019enlla\u00e7 https://faq.whatsapp.com/es/android/26000244/?category=5245246."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.ara.ad/societat/",
                    "name": "Societat"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1585938239 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1585938239 -->
    <!-- mt = 1585938239 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1585938239 -->
    <!-- mt = 1585938240 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=f21d9bf7684d730853ca41862c67b557"></script>
<!-- /mt = 1585938240 -->
    <!-- mt = 1585938305 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1585938305 -->
    <!-- mt = 1585938392 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1585938392 -->
    <!-- mt = 1585938305 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1585938305 -->
    <!-- mt = 1585938305 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1585938305 -->


    
            <link rel="alternate" title="Societat" href="/rss/section/5002000/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Societat" href="/rss/societat/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.ad/societat/policia-alerta-campanya-segrestar-WhatsApp_0_2428557313.html"/>
            <link rel="amphtml" href="https://m.ara.ad/societat/policia-alerta-campanya-segrestar-WhatsApp_0_2428557313.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.ad/societat/policia-alerta-campanya-segrestar-WhatsApp_0_2428557313.html"/>
    
    <!-- mt = 1585938361 -->
<!-- /mt = 1585938361 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

        
        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Mega1',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-Mega1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/SkyRight',[[120, 600], [160, 600]],'bbt-ad-slot-SkyRight')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/SkyLeft',[[120, 600], [160, 600]],'bbt-ad-slot-SkyLeft')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.ad/EndContent',[1,1],'bbt-ad-slot-EndContent')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.ad/Mega2',[728,90],'bbt-ad-slot-Mega2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.ad/Mega3',[728,90],'bbt-ad-slot-Mega3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.ad/Mega4',[728,90],'bbt-ad-slot-Mega4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Roba2',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Roba3',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Roba4',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Roba5',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba5')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Roba6',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba6')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.ad/Roba7',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba7')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.ad/RobaSmall1',[315,70],'bbt-ad-slot-RobaSmall1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.ad/RobaSmall2',[315,70],'bbt-ad-slot-RobaSmall2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/ara.ad/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Societat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'AGÈNCIA ANA');
                googletag.pubads().setTargeting('tags', ['Policia']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200403_0193');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
    var andorraCommentsActiveForAll = "1"
</script>
</head>
<!-- t = 1585935424 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.ad', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200403_0193', 
    'fechaPublicacionNoticia':'03-04-2020', 
    'autorNoticia':'agència ana', 
    'idAutorNoticia':'313122', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'societat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'policia', 
    'formatoNoticia':'digital', 
    'uri':'/societat/policia-alerta-campanya-segrestar-WhatsApp_0_2428557313.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
    'tiempoLectura':'1', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1585864800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1585938308 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

            
            
                            <h1 class="ara-header-brandhead-min ara-header-brand-min-andorra">
    <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">araandorra</a>
</h1>
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.ad/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1585938349 -->
<!-- /mt = 1585938349 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

            
                            <h1 class="ara-header-ms-tit">
                                                            <a href="https://www.ara.ad/societat/" class="ara-header-lnk">
                                                <span class="ara-header-lnk">SOCIETAT</span>
                                            </a>
                                    </h1>
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="araandorra"></span>

<p class="ara-header-social-tit">
    Segueix
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=araandorra" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/araandorra" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1585938242 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/andorra/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1417089549" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.ad/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1417089549").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1417089549", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1417089549").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1417089549").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1417089549").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1417089549").attr("href", "https://www.ara.ad/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1417089549").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1417089549").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li>
        <a href="https://www.ara.ad/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.ad/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li class="nou">
        <a href="https://www.ara.ad/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.ad/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.ad/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/andorra/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.ad/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.ad/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1585938242 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1585938308 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.ad/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1585938308 -->
        
<div class="ara-header-sticky ara-header-navbar-hide">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                
                
                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home ara-header-brand-min-andorra">
                        <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">
                            araandorra
                        </a>
                    </h1>
                
            </div><!-- .ara-header-sticky-blk-a -->

            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1585938308 -->

         <!-- mt = 1585935330 -->
    
                <!-- mt = 1585938484 -->
<!-- /mt = 1585938484 -->
    <!-- /mt = 1585935330 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1585938349 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/pirineus/" target="_self" title="Pirineus" >
                    Pirineus
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/ultratrail/" target="_self" title="Ultra Trail" >
                    Ultra Trail
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/specialolympics/" target="_self" title="Special Olympics" >
                    Special Olympics
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/fets_i_gent/" target="_self" title="Fets i gent" >
                    Fets i gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/gastronomia/" target="_self" title="Gastronomia" >
                    Gastronomia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/videos/" target="_self" title="Vídeos" >
                    Vídeos
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/suplement/" target="_self" title="Suplement" >
                    Suplement
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-nou.html" target="_self" title="El + Nou" >
                    El + Nou
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-vist.html" target="_self" title="El + Vist" >
                    El + Vist
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1585938349 -->

<!-- mt = 1585938494 -->
<!-- /mt = 1585938494 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    

    

    <h1 class="pg-bkn-headline">La policia alerta d'una campanya per segrestar WhatsApp</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>Avisa els ciutadans que si reben un missatge a través d’SMS en què se’ls demana d’enviar un codi que no ho facin ja que del contrari perdran “el control” del seu compte</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">1 min.</span>
            <span class="location">Andorra la Vella</span>
            <time class="datetime" datetime="2020-04-03CEST19:35:11">03/04/2020 19:35</time>
    
    </p>


    

</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.ad/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    

    <div class="author-set">
        <div class="mt">
            <span class="author">AGÈNCIA ANA</span>
                    </div><!-- /.mt -->
    </div><!-- /.author-set -->



                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_90c0d801?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_90c0d801%3Fs%3Dt&amp;via=araandorra&amp;text=La%20policia%20alerta%20d%27una%20campanya%20per%20segrestar%20WhatsApp">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=La%20policia%20alerta%20d%27una%20campanya%20per%20segrestar%20WhatsApp%3A%20http%3A%2F%2Fara.ad%2F_90c0d801">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=ARA Andorra: La policia alerta d&#039;una campanya per segrestar WhatsApp&amp;body=La policia alerta d&#039;una campanya per segrestar WhatsApp - http://ara.ad/_90c0d801?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20200403_0193"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_7129085225176117971">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_7129085225176117971" href="/2020/04/03/societat/web-WhatsApp-intentar-recuperar-numero_2428567340_70937767_1332x886.jpg"
			   title="La web de WhatsApp on es pot intentar recuperar el número."></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2020/04/03/societat/web-WhatsApp-intentar-recuperar-numero_2428567340_70937781_651x366.jpg" title="La web de WhatsApp on es pot intentar recuperar el número."></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2020/04/03/societat/web-WhatsApp-intentar-recuperar-numero_2428567340_70937767_1332x886.jpg" title="La web de WhatsApp on es pot intentar recuperar el número.">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">La web de WhatsApp on es pot intentar recuperar el número.</span>
                
				<em class="data-item_meta">La web de WhatsApp on es pot intentar recuperar el número.</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> La policia d’Andorra ha informat a través del seu compte de Twitter, @andorra_policia, que s’ha detectat una campanya de segrest de <strong class="mce"> WhatsApp</strong>. D’aquesta manera, alerten els ciutadans que si reben un missatge a través d’SMS en què se’ls demana d’enviar un <strong class="mce"> codi</strong> que no ho facin ja que del contrari perdran “el control” del seu compte. En cas que la persona hagi accedit a aquesta petició el que ha de fer, avisen des de la policia, és registrar-se “ràpidament” amb el seu número i activar el doble factor a l’enllaç <a href="https://faq.whatsapp.com/26000021?lang=es" target="_blank" rel="noopener" class="mce" rel="nofollow" target="_blank">  https://faq.whatsapp.com/26000021?lang=es</a>. En cas que no es pugui recuperar el compte cal seguir les instruccions de l’enllaç <a href="https://faq.whatsapp.com/es/android/26000244/?category=5245246" target="_blank" rel="noopener" class="mce" rel="nofollow" target="_blank">  https://faq.whatsapp.com/es/android/26000244/?category=5245246</a>.</p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1585938306 -->
<!-- BBFContentAdditionalModulesMO: board is unpublished --><!-- /mt = 1585938306 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="/etiquetes/policia.html" class="ui-link" title="Policia">Policia</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_90c0d801?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_90c0d801%3Fs%3Dt&via=araandorra&text=La%20policia%20alerta%20d%27una%20campanya%20per%20segrestar%20WhatsApp">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

        
        <li class="col item">
          <div class="md-item item-first nws">

            
            <div class="mg">
              <a title="Esport a casa malgrat el confinament" href="/societat/Esport-casa-malgrat-confinament_0_2428557275.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/04/03/societat/proposta-Serradells-COMU-ANDORRA-VELLA_2428567304_70934153_196x110.jpg" width="196" height="110" alt="L&#039;anunci de la proposta dels Serradells. / COM&Uacute; D&#039;ANDORRA LA VELLA" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Esport a casa malgrat el confinament" href="/societat/Esport-casa-malgrat-confinament_0_2428557275.html" target="_self">Esport a casa malgrat el confinament</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item  nws">

            
            <div class="mg">
              <a title="Testimoni d&#039;una volunt&agrave;ria: &quot;No&nbsp;m&#039;importa contagiar-me&nbsp;perqu&egrave; el deure d&#039;ajudar &eacute;s m&eacute;s gran que la por&quot;" href="/societat/Testimoni-voluntaria-importa-contagiar-meperque-ajudar_0_2427357450.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/04/01/societat/Voluntaris-professionals-Centric-ARA-Andorra_2427367498_70891347_196x110.jpg" width="196" height="110" alt="Voluntaris i professionals de l&#039;hotel C&egrave;ntric. / ARA Andorra" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Testimoni d&#039;una volunt&agrave;ria: &quot;No&nbsp;m&#039;importa contagiar-me&nbsp;perqu&egrave; el deure d&#039;ajudar &eacute;s m&eacute;s gran que la por&quot;" href="/societat/Testimoni-voluntaria-importa-contagiar-meperque-ajudar_0_2427357450.html" target="_self">Testimoni d&#039;una volunt&agrave;ria: &quot;No&nbsp;m&#039;importa contagiar-me&nbsp;perqu&egrave; el deure d&#039;ajudar &eacute;s m&eacute;s gran que la por&quot;</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item item-last nws">

            
            <div class="mg">
              <a title="Andorra encarrega 150.000 tests d&rsquo;anticossos del coronavirus" href="/societat/Andorra-encarrega-tests-anticossos-coronavirus_0_2428557192.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/04/03/imatges/laboratori-cientific-GETTY-IMAGES_2428567223_70926817_196x110.jpg" width="196" height="110" alt="Un laboratori cient&iacute;fic. / GETTY IMAGES" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Andorra encarrega 150.000 tests d&rsquo;anticossos del coronavirus" href="/societat/Andorra-encarrega-tests-anticossos-coronavirus_0_2428557192.html" target="_self">Andorra encarrega 150.000 tests d&rsquo;anticossos del coronavirus</a>
              </h3>

            </div>

          </div>
        </li>

        

      </ol>
    </div>
  </div>

</div>


                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/04/03/ARANWS20200403_0193/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1585938308 -->
<!-- 5002000 - 5300001 -->


<!-- mt = 1585938349 -->

    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201433907003849" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/Andorra-encarrega-tests-anticossos-coronavirus_0_2428557192.html" title="Andorra encarrega 150.000 tests d&rsquo;anticossos del coronavirus" class="lnk gdatalayer_lomas">Andorra encarrega 150.000 tests d’anticossos del coronavirus</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/jove-video-temps-confinament-equivocar_0_2428557271.html" title="La jove del v&iacute;deo fent surf en temps de confinament: &ldquo;Potser em vaig equivocar&rdquo;" class="lnk gdatalayer_lomas">La jove del vídeo fent surf en temps de confinament: “Potser em vaig equivocar”</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/Creu-haurien-sortir-al-almenys_4_2428597117.html" title="Creu que els nens haurien de poder sortir al carrer almenys un cop al dia a prop de casa?" class="lnk gdatalayer_lomas">Creu que els nens haurien de poder sortir al carrer almenys un cop al dia a prop...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/hospital-registra-nova-mort-Covid-19_0_2428557245.html" title="L&#039;hospital registra una nova mort per la Covid-19" class="lnk gdatalayer_lomas">L'hospital registra una nova mort per la Covid-19</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/economia/experts-preveuen-economia-manera-gradual_0_2428557299.html" title="Els experts preveuen &lsquo;brots verds&rsquo; en l&rsquo;economia de manera gradual" class="lnk gdatalayer_lomas">Els experts preveuen ‘brots verds’ en l’economia de manera gradual</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/editorial/Objectiu-no-contraure-covid-19-coronavirus_0_2427957362.html" title="Mascaretes per frenar el covid-19" class="lnk">Mascaretes per frenar el covid-19</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/editorial/Objectiu-no-contraure-covid-19-coronavirus_0_2427957362.html#a_comments">
	<abbr class="number">22</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/toni_pou/Comenca-doblegar-se-corba-infectats-coronavirus-covid-19_0_2427957386.html" title="Comen&ccedil;a a doblegar-se la corba d&#039;infectats pel coronavirus" class="lnk">Comença a doblegar-se la corba d'infectats pel coronavirus</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/toni_pou/Comenca-doblegar-se-corba-infectats-coronavirus-covid-19_0_2427957386.html#a_comments">
	<abbr class="number">18</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/antoni_bassas/analisi-Antoni-Bassas-concentra-errors-poder-coronavirus-covid-19_0_2428557200.html" title="L&#039;an&agrave;lisi d&#039;Antoni Bassas: &#039;Qui concentra el poder tamb&eacute; concentra els errors&#039;" class="lnk">L'anàlisi d'Antoni Bassas: 'Qui concentra el poder també concentra els errors'</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/antoni_bassas/analisi-Antoni-Bassas-concentra-errors-poder-coronavirus-covid-19_0_2428557200.html#a_comments">
	<abbr class="number">15</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/lluis_torner/lluis-torner-contagi-0-coronavirus-covid-19_0_2427957316.html" title="Contagi 0" class="lnk">Contagi 0</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/lluis_torner/lluis-torner-contagi-0-coronavirus-covid-19_0_2427957316.html#a_comments">
	<abbr class="number">9</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/ernesto_ekaizer/crispavirus-politica-espanyola-coronavirus-covid-19_0_2427957380.html" title="El crispavirus" class="lnk">El crispavirus</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/ernesto_ekaizer/crispavirus-politica-espanyola-coronavirus-covid-19_0_2427957380.html#a_comments">
	<abbr class="number">8</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1585938349 -->


<!-- /mt = 1585938308 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'free';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1585938364 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="https://www.ara.ad/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.ad/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=0ae1a58eee9bddf5848b934a934441f2" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Ara Andorra</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/manifest.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720?l=ca&amp;mt=2" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/vinyetes/" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/araandorra" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/araandorra" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://instagram.com/ara.andorra/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="https://www.ara.ad/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1585938364 -->


        

        <!-- mt = 1585938242 -->
<!-- /mt = 1585938242 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1585938509 -->
<!-- /mt = 1585938509 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5002000&rand=2020212340" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200403_0193" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200403_0193&rand=1092786935" />
</noscript>
</body>
</html>