<!doctype html>
<html lang="ca">
<head>
    <!-- bbnx generated at 2022-04-30T20:50:16+02:00 -->
            <title>Gran expectació a Ordino amb el pas del Tour Auto 2022</title>
    
    <meta name="description" content="Els vehicles han fet un breu reagrupament a l&#039;aparcament del Camp de la Tanada">
            <link rel="canonical" href="https://www.ara.ad/societat/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html">                    
    <link rel="manifest" href="/api/front/manifest.json">    <meta property="article:modified_time" content="2022-04-30T19:22:11+02:00">    <meta property="article:published_time" content="2022-04-30T19:22:11+02:00">    <meta property="article:section" content="Societat">    <meta property="article:tag" content="vehicles">    <meta property="article:tag" content="Ordino">    <meta property="article:tag" content="tour auto 2022">    <meta name="author" content="A. S.">    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">    <meta name="generator" content="BBT bCube NX">    <meta name="keywords" content="gran, expectacio, ordino, pas, tour, auto, 2022">    <meta property="og:description" content="Els vehicles han fet un breu reagrupament a l&#039;aparcament del Camp de la Tanada">    <meta property="og:image" content="https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_facebook-aspect-ratio_default_0.jpg">    <meta property="og:site_name" content="Ara Andorra">    <meta property="og:title" content="Gran expectació a Ordino amb el pas del Tour Auto 2022">    <meta property="og:type" content="article">    <meta property="og:url" content="https://www.ara.ad/societat/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html">    <meta name="publisher" content="Ara Andorra">    <meta name="robots" content="index,follow">    <meta name="robots" content="max-image-preview:large">    <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:description" content="Els vehicles han fet un breu reagrupament a l&#039;aparcament del Camp de la Tanada">    <meta name="twitter:image" content="https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_twitter-aspect-ratio_default_0.jpg">    <meta name="twitter:title" content="Gran expectació a Ordino amb el pas del Tour Auto 2022">    <link href="https://www.ara.ad/societat/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.amp.html" rel="amphtml">                <meta name="generator" content="BBT bCube NX">
        <meta charset="UTF-8">
            <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="X-UA-Compatible" content="ie=edge">
        <link rel="preload" href="/fonts/RingsideNarrow-Book.h-0e05984ddbe5643c7b447af83abcba73.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/RingsideNarrow-Bold.h-ad65441b64738f3ad6172d40daf4e6df.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/RingsideNarrow-Ultra.h-0173b7ada8aec22660c0de145c333a66.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-Roman-Pro.h-7b27c5929e7e09b36855449e9b3f8392.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-Italic-Pro.h-2fc91ed2d147dabe63f1bd89cb550b67.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-Semibd-Pro.h-fa26b5c8fa9cd7d742d314958788dea0.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-Bold-Pro.h-b782181c7fdb61196e1ee89b7246c730.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-BoldIta-Pro.h-5311da57c8384d7c8d11004a2e13e355.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleDeck-Roman.h-28764f86a4010c73c792699590bfe408.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleDeck-Semibold.h-b0dd5b3a7be10bad96629a82ebb08820.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/fonts/ChronicleDeckCond-Semibold.h-0ddfd0d00660dc787823665f180c8697.woff2" as="font" type="font/woff2" crossorigin>
                    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Gran expectació a Ordino amb el pas del Tour Auto 2022","url":"http:\/\/www.ara.ad\/societat\/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html","image":{"@type":"ImageObject","url":"https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_default_0.jpg","name":"Vehicles del Tour Auto a l'aparcament del Camp de la Tanada d'Ordino.","author":{"@type":"Person","name":"A. S. (ANA)"}},"author":{"@type":"Organization","name":"Ara Andorra","url":"https:\/\/www.ara.ad","logo":{"@type":"ImageObject","url":"http:\/\/www.ara.ad\/logos\/ara.svg","name":"Ara Andorra"}},"datePublished":"2022-04-30T17:22:11+00:00","dateModified":"2022-04-30T17:22:11+00:00","publisher":{"@type":"Organization","name":"Ara Andorra","url":"https:\/\/www.ara.ad","logo":{"@type":"ImageObject","url":"http:\/\/www.ara.ad\/logos\/ara.svg","name":"Ara Andorra"}},"mainEntityOfPage":"http:\/\/www.ara.ad\/societat\/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"ara.cat"},"isAccessibleForFree":true,"articleSection":"Societat","articleBody":"La 31a edició del Tour Auto 2022 ha arribat aquest dissabte a la tarda Andorra en la cinquena i última etapa de la competició. La prova de carretera reservada a vehicles clàssics i històrics de competició amb més prestigi a nivell mundial ha passat aquest dissabte per Ordino, on els cotxes han fet un breu reagrupament a l'aparcament del Camp de la Tanada amb una gran expectació de públic per poder veure els vehicles. El conseller de Turisme, Esports i Dinamització del comú d'Ordino, Jordi Serracanta, ha destacat que la prova posiciona la parròquia dins el món dels clàssics, ja que a Ordino també hi passa el ral·li nacional i el Winter ral·li. \"Poder tenir aquí totes aquestes joies sobre rodes és molt important\", ha manifestat el conseller, remarcant l'entorn privilegiat que és Ordino per poder veure aquests vehicles. De fet, abans d'iniciar la 14a i última especial cronometrada de la prova al coll d'Ordino, els vehicles han passat pel carrer major de la parròquia. \"Crec que serà una de les imatges més maques del Tour Auto 2022\", ha remarcat el conseller. A més, Serracanta ha comentat que aquesta prova ha ajudat a dinamitzar la parròquia, sobretot la restauració. En aquesta època baixa de turisme estranger, el Tour Auto o la fira del bestiar de la setmana vinent, són esdeveniments que aporten turisme nacional, ha afegit Serracanta. ","hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".closedPaywall"}}</script>
                <link rel="alternate" title="Societat" href="/rss/category/section/232261/" type="application/rss+xml" />
        <!-- appConfig global config -->
<script>
    window.appConfig = window.appConfig || {
        subscription: {
            url: 'https://subscripcions.ara.cat/andorra/',
            profileUrl: 'https://subscripcions.ara.cat/perfil/',
            cardUrl: 'https://subscripcions.ara.cat/perfil/targeta',
            newsletterUrl: 'https://subscripcions.ara.cat/usuari/newsletters/'
        }
    };
</script>
    
<!-- Google GPT Didomi CMP -->
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async
        src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- End Didomi CMP -->

    <!-- Didomi CMP -->
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>
    <!-- End Didomi CMP -->
    <script>
        console.group(
            "%cNativeAppsDidomiSDK",
            "background-color: #e0005a ; color: #ffffff ; font-weight: bold ; padding: 4px ;"
        );
            console.log( "Enabled with value: 1");
        console.groupEnd();

        window.googletag = window.googletag || { cmd: [] };
        window.adMap = {"networkCode":"21675759561","segmentation":{"pageType":"contenido","contentType":"article","sectionType":"section","section":"Societat","subsection":"","contentId":"4356608","topic":"Parr\u00f2quies","idioma":"ca","site":"andorra","author":["A. S."],"tags":["tour auto 2022","Ordino","vehicles"]},"top":{"id":1000047,"slotType":"TOP","adUnitCode":"andorra\/Top","visibleForSubscribers":true},"content":[{"id":1000052,"slotType":"BANNER","adUnitCode":"andorra\/content1","visibleForSubscribers":true},{"id":1000051,"slotType":"BANNER","adUnitCode":"andorra\/content2","visibleForSubscribers":true},{"id":1000050,"slotType":"BANNER","adUnitCode":"andorra\/content3","visibleForSubscribers":true},{"id":1000049,"slotType":"BANNER","adUnitCode":"andorra\/content4","visibleForSubscribers":false},{"id":1000048,"slotType":"BANNER","adUnitCode":"andorra\/content5","visibleForSubscribers":false}],"list":[{"id":1000053,"slotType":"BANNER","adUnitCode":"andorra\/list1","visibleForSubscribers":true},{"id":1000054,"slotType":"BANNER","adUnitCode":"andorra\/list2","visibleForSubscribers":true},{"id":1000055,"slotType":"BANNER","adUnitCode":"andorra\/list3","visibleForSubscribers":true},{"id":1000130,"slotType":"BANNER","adUnitCode":"andorra\/list1","visibleForSubscribers":false},{"id":1000131,"slotType":"BANNER","adUnitCode":"andorra\/list5","visibleForSubscribers":false}],"home":[{"id":1000056,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home1","visibleForSubscribers":true},{"id":1000057,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home2","visibleForSubscribers":true},{"id":1000058,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home3","visibleForSubscribers":true},{"id":1000125,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home4","visibleForSubscribers":false},{"id":1000126,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home5","visibleForSubscribers":false},{"id":1000127,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home6","visibleForSubscribers":false},{"id":1000128,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home7","visibleForSubscribers":false},{"id":1000129,"slotType":"BANNER_HOME","adUnitCode":"andorra\/home8","visibleForSubscribers":false}],"mateix":[{"id":1000059,"slotType":"RECTANGLE","adUnitCode":"andorra\/aramateix1","visibleForSubscribers":true},{"id":1000060,"slotType":"RECTANGLE","adUnitCode":"andorra\/aramateix2","visibleForSubscribers":true},{"id":1000061,"slotType":"RECTANGLE","adUnitCode":"andorra\/aramateix3","visibleForSubscribers":true},{"id":1000132,"slotType":"RECTANGLE","adUnitCode":"andorra\/aramateix4","visibleForSubscribers":true},{"id":1000133,"slotType":"RECTANGLE","adUnitCode":"andorra\/aramateix5","visibleForSubscribers":true}],"comments":[{"id":1000062,"slotType":"RECTANGLE","adUnitCode":"andorra\/comments1","visibleForSubscribers":false},{"id":1000063,"slotType":"RECTANGLE","adUnitCode":"andorra\/comments2","visibleForSubscribers":true},{"id":1000064,"slotType":"RECTANGLE","adUnitCode":"andorra\/comments3","visibleForSubscribers":false}],"contentAmp":[{"id":1000065,"slotType":"BANNER","adUnitCode":"andorra\/ContentAmp1","visibleForSubscribers":true},{"id":1000066,"slotType":"BANNER","adUnitCode":"andorra\/ContentAmp2","visibleForSubscribers":true},{"id":1000067,"slotType":"BANNER","adUnitCode":"andorra\/ContentAmp3","visibleForSubscribers":true},{"id":1000134,"slotType":"BANNER","adUnitCode":"andorra\/ContentAmp4","visibleForSubscribers":false},{"id":1000135,"slotType":"BANNER","adUnitCode":"andorra\/ContentAmp5","visibleForSubscribers":false}]} || [];

            </script>
        <script>
window.paywall = {
    messages: [],
};
</script>


            <style>:root {
            }
</style>
        <link href="/app.h-c41b3d8190d6ebf7f09f.css" rel="stylesheet">
    <!-- Google Data Layer -->
<script>
window.dataLayer = window.dataLayer || [];
window.datalayerObject = {"site":"andorra","uri":"https:\/\/www.ara.ad\/societat\/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html","pageType":"content","categoryType":"section","language":"ca","content":{"id":4356608,"type":"article","version":1,"originalSite":"andorra","template":"standard","numCharacters":"2553","readingTime":60,"pubDateTime":1651339331,"staffId":500303,"isInHome":true,"isBranded":false,"isEvergreen":false,"byline":"A. S.","authors":[],"paywall":{"acces":"free"},"taxonomy":{"primary":{"id":232261,"name":"Societat","type":"section","parent":{"id":8,"name":"Ara Andorra","type":"site","parent":null}},"secondary":[]},"tags":[{"id":1047957,"name":"tour auto 2022"},{"id":113867,"name":"Ordino"},{"id":134304,"name":"vehicles"}],"topic":{"id":1029266,"name":"Parr\u00f2quies"},"story":null}};
</script>
<!-- End Google Data Layer -->
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M63PMSS');</script>
<!-- End Google Tag Manager -->    <link rel="modulepreload" href="/vendor.h-c41b3d8190d6ebf7f09f.js" as="script">
    <link rel="modulepreload" href="/app.h-c41b3d8190d6ebf7f09f.js" as="script">
</head>

<body class="web-mode">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M63PMSS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<style>
#app {
    max-width: 100vw;
}
</style><div id="app">
    <page-variables
        :env="&quot;PRO&quot;"
        :site="{&quot;id&quot;:8,&quot;name&quot;:&quot;Ara Andorra&quot;,&quot;alias&quot;:&quot;andorra&quot;,&quot;url&quot;:&quot;https:\/\/www.ara.ad&quot;,&quot;staticUrl&quot;:null,&quot;scheme&quot;:&quot;https&quot;,&quot;mediaId&quot;:7}"
        :feature-flags="{&quot;NativeAppsDidomiSDK&quot;:true}"
        :is-home="null"
                    :site-card="{&quot;twitterAccount&quot;:&quot;araandorra&quot;,&quot;alias&quot;:&quot;andorra&quot;,&quot;name&quot;:&quot;Ara Andorra&quot;,&quot;url&quot;:&quot;https:\/\/www.ara.ad&quot;}"
                :translation-urls="[{&quot;language&quot;:&quot;ca&quot;,&quot;url&quot;:&quot;https:\/\/www.ara.ad\/societat\/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html&quot;}]"
        :preview="false"
    ></page-variables>
    <ara-modal-manager></ara-modal-manager>
                            <ara-paywall-manager :content-id="4356608"></ara-paywall-manager>
                    
            <ara-advertising-position type="top"></ara-advertising-position>    
    

<div class="ara-header-container ">
    <ara-header inline-template>
        <header class="ara-header    "
                :class="{ sticky : this.sticky, open: this.openMenu, 'stickable': this.headerStickable, 'force-sticky': this.forceSticky }">

            <div class="ara-header-wrapper" style=" ">
                
                <div class="ara-menu-container" v-cloak>
                    <button class="ara-menu" @click="toggleMenu">
                        <span class="ara-icon tancar" v-if="this.openMenu">
                            <svg viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><polygon points="14 1.41 12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7"></polygon></svg>

                        </span>
                        <span class="ara-icon burger" v-else>
                            <svg viewBox="0 0 18 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18,10 L18,12 L0,12 L0,10 L18,10 Z M18,5 L18,7 L0,7 L0,5 L18,5 Z M18,0 L18,2 L0,2 L0,0 L18,0 Z"></path></svg>

                        </span>
                    </button>
                </div>

                                                <div v-track:click="{category: 'header', action: 'click', label: 'logo'}"
                     class="ara-logo andorra" title="">
                    <a href="https://www.ara.ad" title="Ara Andorra">
                        <svg width="332px" height="42px" viewBox="0 0 332 42" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Ara Andorra</title>
    <path d="M131.8942,39.4925 C135.5142,39.4295 136.2122,38.7945 136.2122,37.2695 L136.2122,15.8035 C136.2122,13.8985 135.5142,12.7555 131.8942,12.6915 L131.8942,11.9305 L145.8642,11.1685 L145.8642,17.2005 C148.5312,13.4535 152.7862,10.9765 156.8502,10.9765 C162.5002,10.9765 164.9132,14.3425 164.9132,20.4385 L164.9132,37.2695 C164.9132,38.7945 165.5492,39.4295 169.1682,39.4925 L169.1682,40.7075 L151.8962,40.7075 L151.8962,39.4925 C154.1182,39.4295 155.1352,38.7945 155.1352,37.2695 L155.1352,20.5025 C155.1352,17.2005 153.9282,15.2315 151.0712,15.2315 C149.1022,15.2315 147.5782,16.5015 145.9912,18.4705 L145.9912,37.2695 C145.9912,38.7945 146.9432,39.4295 149.1022,39.4925 L149.1022,40.7075 L131.8942,40.7075 L131.8942,39.4925 Z"></path>
    <path d="M191.0128,36.3138 L191.0128,14.9778 C190.1228,13.3898 188.2828,12.0568 185.9958,12.0568 C182.4408,12.0568 180.3448,17.6448 180.3448,25.6448 C180.3448,32.1228 182.5678,37.7738 187.2028,37.7738 C188.9808,37.7738 189.8688,37.2648 191.0128,36.3138 M170.0578,26.6618 C170.0578,18.3428 175.2008,10.7868 185.0438,10.7868 C187.5838,10.7868 189.1718,11.1678 191.0128,11.8028 L191.0128,4.6348 C191.0128,2.7308 190.3778,1.5868 186.5048,1.5248 L186.5048,0.7618 L200.7918,0.0008 L200.7918,36.2738 C200.7918,38.0518 201.5538,39.4488 205.1098,39.4488 L205.1098,40.7578 L191.1388,41.0118 L191.1388,37.2028 C189.1718,39.6158 186.5048,41.2658 182.8858,41.2658 C174.8208,41.2658 170.0578,35.2968 170.0578,26.6618" ></path>
    <path transform="translate(205.000000, 10.266000)" d="M22.0822,15.6962 C22.0822,7.1252 20.6842,1.7912 16.3672,1.7912 C12.1132,1.7912 11.2242,7.1252 11.2242,15.6962 C11.2242,24.2692 12.6212,29.7292 16.9382,29.7292 C21.1292,29.7292 22.0822,24.2692 22.0822,15.6962 M0.8732,15.8242 C0.8732,6.3622 6.9692,0.5202 16.6852,0.5202 C26.6532,0.5202 32.4322,6.1082 32.4322,15.5702 C32.4322,25.0942 26.3362,31.0002 16.6852,31.0002 C6.5872,31.0002 0.8732,25.3482 0.8732,15.8242"></path>
    <path d="M316.6837,34.8519 L316.6837,25.3279 C310.3337,26.0269 308.6827,27.6139 308.6827,32.3129 C308.6827,35.2969 310.2697,37.1389 312.7457,37.1389 C314.2707,37.1389 315.8587,36.1859 316.6837,34.8519 M298.3957,33.2649 C298.3957,30.7889 299.8557,27.9949 302.5227,26.5349 C306.9687,24.1219 314.0797,24.7559 316.6837,24.0579 L316.6837,18.3429 C316.6837,14.0249 315.4137,12.2479 312.3017,12.2479 C310.6507,12.2479 309.1277,12.6919 308.0477,13.3899 C309.2537,14.4699 309.8257,15.6759 309.8257,17.2009 C309.8257,20.1219 308.1747,21.8989 304.9987,21.8989 C302.3327,21.8989 300.1737,19.8679 300.1737,17.2629 C300.1737,13.3899 304.1737,10.9769 313.9527,10.9769 C322.2707,10.9769 326.3977,14.0249 326.3977,21.4549 L326.3977,35.1069 C326.3977,38.2179 327.6687,38.9159 330.9707,37.4559 L331.3517,38.1549 C328.9387,39.8699 326.8427,41.0119 324.1127,41.0119 C319.7947,41.0119 317.9537,39.3609 317.2547,36.1859 L317.0007,36.1859 C314.7787,38.7259 311.8577,41.0759 307.5397,41.0759 C301.1897,41.0759 298.3957,37.0109 298.3957,33.2649"></path>
    <path d="M117.3917,34.8245 C116.5637,36.1515 114.9747,37.1025 113.4487,37.1025 C110.9647,37.1025 109.3787,35.2655 109.3787,32.2935 C109.3787,27.6065 111.0307,26.0245 117.3917,25.3285 L117.3917,34.8245 Z M127.1227,35.0275 L127.1227,21.4705 C127.1227,14.0645 122.9887,11.0255 114.6537,11.0255 C104.8557,11.0255 100.8497,13.4315 100.8497,17.2925 C100.8497,19.8885 103.0167,21.9155 105.6867,21.9155 C108.8687,21.9155 110.5207,20.1415 110.5207,17.2285 C110.5207,15.7125 109.9457,14.5105 108.7407,13.4315 C109.8207,12.7335 111.3497,12.2935 113.0017,12.2935 C116.1217,12.2935 117.3917,14.0645 117.3917,18.3665 L117.3917,24.0625 C114.7787,24.7595 107.6597,24.1265 103.2047,26.5325 C100.5337,27.9905 99.0697,30.7725 99.0697,33.2425 C99.0697,36.9735 101.8707,41.0255 108.2327,41.0255 C112.5587,41.0255 115.4837,38.6865 117.7057,36.1515 L117.9627,36.1515 C118.6677,39.3155 120.3467,40.7075 124.8337,40.7075 L131.8937,40.7075 L131.8937,39.4995 C128.2697,39.4345 127.1227,36.5485 127.1227,35.0275 L127.1227,35.0275 Z"></path>
    <path d="M238.4479,39.5267 C242.0689,39.4637 242.7659,39.2977 242.7659,37.7737 L242.7659,15.8027 C242.7659,13.8987 242.0689,12.7557 238.4479,12.6917 L238.4479,11.9297 L252.4179,11.1687 L252.4179,17.1367 C254.3859,13.2637 257.8159,10.9767 261.3079,10.9767 C265.2449,10.9767 267.4039,13.3897 267.4039,16.6917 C267.4039,19.9937 265.3089,22.2807 262.3879,22.2807 C258.9589,22.2807 256.9899,19.8677 256.9899,17.3277 C256.9899,16.3747 257.2439,15.2957 257.4979,14.4697 C255.9739,14.5957 253.8149,16.2487 252.5449,18.4067 L252.5449,37.7737 C252.5449,39.2977 253.4979,39.3367 258.3869,39.5267 L258.3869,40.7077 L238.4479,40.7077 L238.4479,39.5267 Z"></path>
    <path d="M268.6764,39.5267 C272.2964,39.4637 272.9944,39.2977 272.9944,37.7737 L272.9944,15.8027 C272.9944,13.8987 272.2964,12.7557 268.6764,12.6917 L268.6764,11.9297 L282.6464,11.1687 L282.6464,17.1367 C284.6144,13.2637 288.0444,10.9767 291.5364,10.9767 C295.4734,10.9767 297.6324,13.3897 297.6324,16.6917 C297.6324,19.9937 295.5374,22.2807 292.6154,22.2807 C289.1864,22.2807 287.2184,19.8677 287.2184,17.3277 C287.2184,16.3747 287.4724,15.2957 287.7264,14.4697 C286.2024,14.5957 284.0434,16.2487 282.7734,18.4067 L282.7734,37.7737 C282.7734,39.2977 283.7264,39.3367 288.6154,39.5267 L288.6154,40.7077 L268.6764,40.7077 L268.6764,39.5267 Z"></path>
    <path id="ara-svg" d="M77.5812,37.2855 C74.8132,37.2855 73.3922,35.6395 73.3922,32.3485 C73.3922,30.1025 73.9902,28.4575 75.1122,27.5595 C76.2342,26.6615 78.3292,25.9885 81.3962,25.4655 L81.3962,34.9665 C80.3492,36.5375 79.0772,37.2855 77.5812,37.2855 L77.5812,37.2855 Z M72.2692,41.0255 C75.7862,41.0255 79.0022,39.3805 81.7702,36.0885 L82.1442,36.0885 C82.8932,39.3805 85.2122,41.0255 88.9532,41.0255 C90.9732,41.0255 93.3672,40.1285 96.2092,38.3325 L95.8352,37.5845 C92.7682,38.8565 91.2712,38.1075 91.2712,35.3405 L91.2712,21.6495 C91.2712,14.5425 87.0822,11.0255 78.7032,11.0255 C69.5762,11.0255 65.0122,13.1955 65.0122,17.4595 C65.0122,20.5265 66.6582,22.0235 69.9502,22.0235 C73.0182,22.0235 74.5142,20.5265 74.5142,17.4595 C74.5142,15.9635 73.9902,14.6915 73.0182,13.6435 C74.0652,12.8955 75.4112,12.5215 77.2072,12.5215 C79.9752,12.5215 81.3962,14.5425 81.3962,18.5825 L81.3962,24.2675 C81.1722,24.2675 80.0502,24.3425 78.1792,24.4925 C76.3092,24.6415 74.2892,24.7915 72.2692,25.0915 C70.2492,25.3895 68.6032,25.8395 67.3312,26.5875 C64.5632,28.0835 63.1422,30.4025 63.1422,33.3945 C63.1422,38.5565 66.1352,41.0255 72.2692,41.0255 L72.2692,41.0255 Z M32.6932,40.6515 L53.1922,40.6515 L53.1922,39.5295 C49.1522,39.5295 47.1322,38.6325 47.1322,36.8365 L47.1322,18.6565 C48.9282,16.1135 50.5732,14.8415 52.0702,14.8415 C52.0702,15.0655 51.9952,15.5145 51.8452,16.1875 C51.6962,16.7865 51.6212,17.2355 51.6212,17.5345 C51.6212,20.8265 53.4162,22.4725 56.9332,22.4725 C60.2242,22.4725 61.8702,20.6015 61.8702,16.7865 C61.8702,12.9715 59.9252,11.0255 55.8852,11.0255 C52.0702,11.0255 49.1522,13.1955 47.1322,17.4595 L47.1322,11.3995 L33.0672,12.1475 L33.0672,12.8955 C36.1352,12.8955 37.6312,13.9435 37.6312,15.9635 L37.6312,36.4625 C37.6312,38.4815 35.9852,39.5295 32.6932,39.5295 L32.6932,40.6515 Z M18.2542,25.4655 C14.9622,25.6885 12.7932,26.3625 11.8202,27.3355 C10.8482,28.3075 10.3242,30.0285 10.3242,32.2725 C10.3242,35.5645 11.7462,37.2105 14.5142,37.2105 C16.0102,37.2105 17.2822,36.4625 18.3292,34.9665 L18.3292,25.4655 L18.2542,25.4655 Z M32.6932,39.5295 L32.6932,40.6515 L25.8852,40.6515 C21.5462,40.6515 19.3022,39.1555 19.0772,36.0885 L18.7032,36.0885 C15.9352,39.3805 12.7182,41.0255 9.2022,41.0255 C3.0672,41.0255 0.0002,38.5565 0.0002,33.4705 C0.0002,30.4025 1.4212,28.1585 4.1892,26.6615 C5.4612,25.9135 7.0322,25.3895 8.9772,25.1655 C10.9222,24.9405 12.8682,24.7175 14.8882,24.5665 C16.9082,24.4175 18.0302,24.3425 18.3292,24.3425 L18.3292,18.6565 C18.3292,14.6165 16.9082,12.5975 14.1402,12.5975 C12.3442,12.5975 10.8482,12.9715 9.5762,13.7195 C10.8482,14.7665 11.4462,15.9635 11.4462,17.5345 C11.4462,20.6015 9.8002,22.0975 6.5092,22.0975 C3.4412,22.0975 1.9452,20.6015 1.9452,17.5345 C1.8702,13.1955 6.4342,11.0255 15.5612,11.0255 C23.9402,11.0255 28.1292,14.5425 28.1292,21.6495 L28.1292,34.9665 C28.1292,38.0335 29.6262,39.5295 32.6932,39.5295 L32.6932,39.5295 Z"></path>
</svg>
                    </a>
                </div>

                <ara-login login-text="Accedeix"
                           register-text="Registra&#039;t"
                           subscribe-text="Subscriu-t&#039;hi"
                           site-url="https://www.ara.ad"
                           >
                </ara-login>

                <ara-lang-selector :ca="caUrl" :ca-home="''"
                                   :en="enUrl" :en-home="''"
                                   :es="esUrl" :es-home="''"
                >

                </ara-lang-selector>
            </div>

            <transition name="burger-transition">
                <div class="ara-burger" v-if="this.openMenu">
                    
<div class="menu-search">
    <ara-search-input v-model="searchText" @enter="search"></ara-search-input>
</div>
<div class="ara-burger-wrapper">
    <nav class="menu-index">
        <ul>
                                                            <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Portada&quot;}"
                        href="https://www.ara.ad/" title="Portada"
                                                >Portada</a>
                </li>
                                                            <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;\u00daltima hora&quot;}"
                        href="/ultima-hora/" title="Última hora"
                                                >Última hora</a>
                </li>
                                                            <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Descobreix&quot;}"
                        href="/descobreix/" title="Descobreix"
                                                >Descobreix</a>
                </li>
                                        <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: 'Hemeroteca'}"
                        href="/hemeroteca/" title="Hemeroteca">
                        <span class="paper">
                            <span class="paper-title">Edició paper</span>
                            <span class="paper-date">30/04/2022</span>
                        </span>
                        <img class="board"
                             loading="lazy"
                            src="https://static1.ara.cat/clip/2387d37e-ab74-4b0d-8653-2a504a270c10_source-aspect-ratio_200w_0.jpg"
                            alt="">
                    </a>
                </li>
                    </ul>
    </nav>
    <div class="menu-sections">
                                <nav class="menu-section">
                <span class="title">Seccions</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Pol\u00edtica&quot;}"
                                href="https://www.ara.ad/politica/" title="Política"
                                                                >Política</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Societat&quot;}"
                                href="https://www.ara.ad/societat/" title="Societat"
                                                                >Societat</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Economia&quot;}"
                                href="https://www.ara.ad/economia/" title="Economia"
                                                                >Economia</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Cultura&quot;}"
                                href="https://www.ara.ad/cultura/" title="Cultura"
                                                                >Cultura</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Pirinneus&quot;}"
                                href="https://www.ara.cat/pirineus/" title="Pirinneus"
                                                                >Pirinneus</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Opini\u00f3&quot;}"
                                href="https://www.ara.ad/opinio/" title="Opinió"
                                                                >Opinió</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Ultra Trail&quot;}"
                                href="https://www.ara.ad/especials/ultratrail/" title="Ultra Trail"
                                                                >Ultra Trail</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Special Olympics&quot;}"
                                href="https://www.ara.ad/especials/specialolympics/" title="Special Olympics"
                                                                >Special Olympics</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Gastronomia&quot;}"
                                href="https://www.ara.ad/especials/gastronomia/" title="Gastronomia"
                                                                >Gastronomia</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Fets i gent&quot;}"
                                href="https://www.ara.ad/especials/fets_i_gent/" title="Fets i gent"
                                                                >Fets i gent</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;V\u00eddeos&quot;}"
                                href="https://www.ara.ad/videos/" title="Vídeos"
                                                                >Vídeos</a>
                        </li>
                                    </ul>
            </nav>
                                <nav class="menu-section">
                <span class="title">Magazins</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Diumenge&quot;}"
                                href="" title="Diumenge"
                                                                >Diumenge</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Criatures&quot;}"
                                href="" title="Criatures"
                                                                >Criatures</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Emprenem&quot;}"
                                href="" title="Emprenem"
                                                                >Emprenem</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Llegim&quot;}"
                                href="" title="Llegim"
                                                                >Llegim</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Mengem&quot;}"
                                href="" title="Mengem"
                                                                >Mengem</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Motor&quot;}"
                                href="" title="Motor"
                                                                >Motor</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Fluor&quot;}"
                                href="" title="Fluor"
                                                                >Fluor</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Feminismes&quot;}"
                                href="https://www.ara.cat/arafeminismes/" title="Feminismes"
                                                                >Feminismes</a>
                        </li>
                                    </ul>
            </nav>
                                <nav class="menu-section">
                <span class="title">Serveis</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Revistes digitals&quot;}"
                                href="https://llibreria.ara.cat/" title="Revistes digitals"
                                                                >Revistes digitals</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Botiga&quot;}"
                                href="https://botiga.ara.cat/" title="Botiga"
                                                                >Botiga</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Mots encreuats&quot;}"
                                href="http://participacio.ara.cat/passatemps/motsencreuats/" title="Mots encreuats"
                                                                >Mots encreuats</a>
                        </li>
                                    </ul>
            </nav>
                                <nav class="menu-section">
                <span class="title">La Veu del Lector</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;B\u00fastia d&#039;investigaci\u00f3&quot;}"
                                href="https://www.ara.cat/investigacio.html" title="Bústia d&#039;investigació"
                                                                >Bústia d&#039;investigació</a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Cartes a la directora&quot;}"
                                href="https://www.ara.cat/cartes/" title="Cartes a la directora"
                                                                >Cartes a la directora</a>
                        </li>
                                    </ul>
            </nav>
            </div>
    <div class="menu-footer">
        <div class="menu-editions">
            <span class="title">Edició</span>
                        <ara-menu-locations :locations="[{&quot;link&quot;:{&quot;text&quot;:&quot;Catalunya&quot;,&quot;title&quot;:&quot;Catalunya&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Balears&quot;,&quot;title&quot;:&quot;Balears&quot;,&quot;href&quot;:&quot;https:\/\/www.arabalears.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;title&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/paisvalencia\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Andorra&quot;,&quot;title&quot;:&quot;Andorra&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Comarques Gironines&quot;,&quot;title&quot;:&quot;Comarques Gironines&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/comarquesgironines\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Camp de Tarragona&quot;,&quot;title&quot;:&quot;Camp de Tarragona&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/campdetarragona\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Terres de Lleida&quot;,&quot;title&quot;:&quot;Terres de Lleida&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/terresdelleida\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pirineus&quot;,&quot;title&quot;:&quot;Pirineus&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/terresdelleida\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]"></ara-menu-locations>
        </div>
        <div class="menu-language">
            <span class="title">Idioma</span>
            <ul class="languages">
                <li :class="{ active: lang === 'ca' }">
                    <a href=""
                       v-track:click="{category: 'menu-desktop', action: 'click', label: 'cat'}"
                       class="lang" title="cat">Cat</a>
                    </li>
                <li :class="{ active: lang === 'es' }">
                    <a href=""
                       v-track:click="{category: 'menu-desktop', action: 'click', label: 'cast'}"
                       class="lang" title="cast">Cast</a>
                </li>
                <li :class="{ active: lang === 'en' }">
                    <a href=""
                       v-track:click="{category: 'menu-desktop', action: 'click', label: 'eng'}"
                       class="lang" title="eng">Eng</a>
                </li>
            </ul>
        </div>
    </div>
</div>
                </div>
            </transition>
            <transition name="burger-transition">
                                <ara-burger-mobile v-if="menuMobile" :offset-top="offsetTop" :menu="{&quot;mainMenu&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Portada&quot;,&quot;title&quot;:&quot;Portada&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;\u00daltima hora&quot;,&quot;title&quot;:&quot;\u00daltima hora&quot;,&quot;href&quot;:&quot;\/ultima-hora\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Descobreix&quot;,&quot;title&quot;:&quot;Descobreix&quot;,&quot;href&quot;:&quot;\/descobreix\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}],&quot;secondaryMenu&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Seccions&quot;,&quot;title&quot;:&quot;Seccions&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Pol\u00edtica&quot;,&quot;title&quot;:&quot;Pol\u00edtica&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/politica\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Societat&quot;,&quot;title&quot;:&quot;Societat&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/societat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Economia&quot;,&quot;title&quot;:&quot;Economia&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/economia\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Cultura&quot;,&quot;title&quot;:&quot;Cultura&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/cultura\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pirinneus&quot;,&quot;title&quot;:&quot;Pirinneus&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/pirineus\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Opini\u00f3&quot;,&quot;title&quot;:&quot;Opini\u00f3&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/opinio\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Ultra Trail&quot;,&quot;title&quot;:&quot;Ultra Trail&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/especials\/ultratrail\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Special Olympics&quot;,&quot;title&quot;:&quot;Special Olympics&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/especials\/specialolympics\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Gastronomia&quot;,&quot;title&quot;:&quot;Gastronomia&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/especials\/gastronomia\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Fets i gent&quot;,&quot;title&quot;:&quot;Fets i gent&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/especials\/fets_i_gent\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;V\u00eddeos&quot;,&quot;title&quot;:&quot;V\u00eddeos&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/videos\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]},{&quot;link&quot;:{&quot;text&quot;:&quot;Magazins&quot;,&quot;title&quot;:&quot;Magazins&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Diumenge&quot;,&quot;title&quot;:&quot;Diumenge&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Criatures&quot;,&quot;title&quot;:&quot;Criatures&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Emprenem&quot;,&quot;title&quot;:&quot;Emprenem&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Llegim&quot;,&quot;title&quot;:&quot;Llegim&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Mengem&quot;,&quot;title&quot;:&quot;Mengem&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Motor&quot;,&quot;title&quot;:&quot;Motor&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Fluor&quot;,&quot;title&quot;:&quot;Fluor&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Feminismes&quot;,&quot;title&quot;:&quot;Feminismes&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/arafeminismes\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]},{&quot;link&quot;:{&quot;text&quot;:&quot;Serveis&quot;,&quot;title&quot;:&quot;Serveis&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Revistes digitals&quot;,&quot;title&quot;:&quot;Revistes digitals&quot;,&quot;href&quot;:&quot;https:\/\/llibreria.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Botiga&quot;,&quot;title&quot;:&quot;Botiga&quot;,&quot;href&quot;:&quot;https:\/\/botiga.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Mots encreuats&quot;,&quot;title&quot;:&quot;Mots encreuats&quot;,&quot;href&quot;:&quot;http:\/\/participacio.ara.cat\/passatemps\/motsencreuats\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]},{&quot;link&quot;:{&quot;text&quot;:&quot;La Veu del Lector&quot;,&quot;title&quot;:&quot;La Veu del Lector&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;B\u00fastia d&#039;investigaci\u00f3&quot;,&quot;title&quot;:&quot;B\u00fastia d&#039;investigaci\u00f3&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/investigacio.html&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Cartes a la directora&quot;,&quot;title&quot;:&quot;Cartes a la directora&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/cartes\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]}],&quot;editionsMenu&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Catalunya&quot;,&quot;title&quot;:&quot;Catalunya&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Balears&quot;,&quot;title&quot;:&quot;Balears&quot;,&quot;href&quot;:&quot;https:\/\/www.arabalears.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;title&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/paisvalencia\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Andorra&quot;,&quot;title&quot;:&quot;Andorra&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Comarques Gironines&quot;,&quot;title&quot;:&quot;Comarques Gironines&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/comarquesgironines\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Camp de Tarragona&quot;,&quot;title&quot;:&quot;Camp de Tarragona&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/campdetarragona\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Terres de Lleida&quot;,&quot;title&quot;:&quot;Terres de Lleida&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/terresdelleida\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pirineus&quot;,&quot;title&quot;:&quot;Pirineus&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/terresdelleida\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}],&quot;idiomsMenu&quot;:[],&quot;caHomeUrl&quot;:&quot;&quot;,&quot;esHomeUrl&quot;:&quot;&quot;,&quot;enHomeUrl&quot;:&quot;&quot;,&quot;publication&quot;:{&quot;id&quot;:4356181,&quot;image&quot;:{&quot;width&quot;:750,&quot;height&quot;:1015,&quot;id&quot;:0,&quot;url&quot;:&quot;https:\/\/static1.ara.cat\/clip\/2387d37e-ab74-4b0d-8653-2a504a270c10_source-aspect-ratio_default_0.jpg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:161770,&quot;filename&quot;:&quot;Diari ARA 30 d\u2019abril de 2022&quot;},&quot;date&quot;:&quot;2022-04-29T22:00:02+00:00&quot;,&quot;pdf&quot;:{&quot;id&quot;:0,&quot;url&quot;:&quot;https:\/\/www.ara.cat\/api\/front\/archive\/publication\/4356181&quot;,&quot;alt&quot;:&quot;Diari ARA 30 d\u2019abril de 2022&quot;,&quot;mimeType&quot;:&quot;application\/pdf&quot;,&quot;filesize&quot;:10323741,&quot;filename&quot;:&quot;Diari ARA 30 d\u2019abril de 2022&quot;},&quot;type&quot;:{&quot;name&quot;:&quot;Diari ARA&quot;,&quot;value&quot;:&quot;ara&quot;}},&quot;theme&quot;:null,&quot;site&quot;:{&quot;alias&quot;:&quot;andorra&quot;,&quot;name&quot;:&quot;Ara Andorra&quot;,&quot;url&quot;:&quot;https:\/\/www.ara.ad&quot;}}"></ara-burger-mobile>
            </transition>
        </header>
    </ara-header>
</div>


        


    <ara-aside></ara-aside>
    <ara-public-profile-aside></ara-public-profile-aside>

    <main class="ara-main article ">
        
    


<div class="ara-opening article ara-opening--standard" style="">
    
    
    <div class="ara-opening-info">
                                    <div class="topic">
                    <a href="https://www.ara.ad/tema/parroquies/" title="Parròquies">                                                Parròquies
                    </a>                </div>
                    
                    <div class="kicker">
                                    <span class="kicker-title">
                        <a href="https://www.ara.ad/societat/" title="Societat">Societat</a></span>
                                <span class="kicker-subtitle">
                <span class="date">30/04/2022</span>
                             </span>
            </div>
        
                                    <h1 class="title">
                                        Gran expectació a Ordino amb el pas del Tour Auto 2022
                </h1>
            
                            <h2 class="subtitle">Els vehicles han fet un breu reagrupament a l&#039;aparcament del Camp de la Tanada</h2>
                    
                                    <div class="info">
                                                                    
<div class="authors">
                <div class="author">
                            A. S.
                    </div></div>
                    
                                    </div>
                    
    </div>

                                    <ara-action-bar :content-id="4356608"
                        :share-url="{&quot;text&quot;:&quot;Gran expectaci\u00f3 a Ordino amb el pas del Tour Auto 2022&quot;,&quot;title&quot;:&quot;Gran expectaci\u00f3 a Ordino amb el pas del Tour Auto 2022&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/1_427a00&quot;,&quot;target&quot;:null,&quot;rel&quot;:null}"
                        :num-comments="0"
                        :commentable="true">
            <div class="detail">
                                    <span class="ara-icon"><svg viewBox="0 0 18 21" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12,0 L6,0 L6,2 L12,2 L12,0 Z M8,13 L10,13 L10,7 L8,7 L8,13 Z M16.03,6.39 L17.45,4.97 C17.02,4.46 16.55,3.98 16.04,3.56 L14.62,4.98 C13.07,3.74 11.12,3 9,3 C4.03,3 0,7.03 0,12 C0,16.97 4.02,21 9,21 C13.98,21 18,16.97 18,12 C18,9.88 17.26,7.93 16.03,6.39 Z M9,19 C5.13,19 2,15.87 2,12 C2,8.13 5.13,5 9,5 C12.87,5 16,8.13 16,12 C16,15.87 12.87,19 9,19 Z"></path></svg>
</span>
                    <span class="detail--text">1 min</span>
                            </div>
        </ara-action-bar>
    
                                    
                                    <ara-multimedia-visor :id="4356613"
            :image-visor='{&quot;type&quot;:&quot;image&quot;,&quot;image&quot;:{&quot;id&quot;:0,&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:16,&quot;heightRatio&quot;:9,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 16 9\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg 158w &quot;]}],&quot;alt&quot;:&quot;Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.&quot;,&quot;title&quot;:&quot;Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.&quot;,&quot;sourcesByAspectRatio&quot;:[{&quot;aspectRatio&quot;:{&quot;width&quot;:16,&quot;height&quot;:9},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:16,&quot;heightRatio&quot;:9,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 16 9\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:4,&quot;height&quot;:3},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:4,&quot;heightRatio&quot;:3,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 4 3\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_4-3-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:1,&quot;height&quot;:1},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:1,&quot;heightRatio&quot;:1,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 1 1\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_1-1-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:9,&quot;height&quot;:16},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:9,&quot;heightRatio&quot;:16,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 9 16\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_9-16-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:978,&quot;height&quot;:376},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:978,&quot;heightRatio&quot;:376,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 978 376\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_978-376-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:376},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:376,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 376\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-376-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:352},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:352,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 352\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-352-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:296},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:296,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 296\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_775-296-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:574,&quot;height&quot;:400},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:574,&quot;heightRatio&quot;:400,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 574 400\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-400-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:574,&quot;height&quot;:272},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:574,&quot;heightRatio&quot;:272,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 574 272\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_574-272-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:272,&quot;height&quot;:400},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:272,&quot;heightRatio&quot;:400,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 272 400\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/e21ef953-45ea-464d-a387-4fd664d605ab_272-400-aspect-ratio_158w_0.jpg 158w &quot;]}]}]},&quot;title&quot;:&quot;Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.&quot;,&quot;id&quot;:4356613,&quot;signature&quot;:&quot;A. S. (ANA)&quot;}'
            :template='&quot;standard&quot;'>
            <div class="image">
                
        <picture>
                                                    <source type="image/jpeg"
                        srcset="https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_978w_0.jpg 978w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_775w_0.jpg 775w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_574w_0.jpg 574w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_272w_0.jpg 272w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg 158w "
                        sizes="(max-width: 600px) 100vw, (max-width: 839px) 600px, 720px">
                                    <img src="https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_default_0.jpg" alt="Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.">
    </picture>
                <div class="footer">
                    <span class="text">Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.</span>
                    <span class="author">A. S. (ANA)</span>                </div>
            </div>
        </ara-multimedia-visor>
        
            </div>

    
<div class="ara-body">
    
        

                    
            <p ><span class='place'>Ordino</span>La<strong> 31a edició del Tour Auto 2022</strong> ha arribat aquest dissabte a la tarda Andorra en la cinquena i última etapa de la competició. La prova de carretera reservada a vehicles clàssics i històrics de competició amb més prestigi a nivell mundial ha passat aquest dissabte per Ordino, on els cotxes han fet un breu <strong>reagrupament a l'aparcament del Camp de la Tanada</strong> amb una gran expectació de públic per poder veure els vehicles.</p>
    
    
        
            <p >El conseller de Turisme, Esports i Dinamització del comú d'Ordino, <strong>Jordi Serracanta</strong>, ha destacat que la prova posiciona la parròquia dins el món dels clàssics, ja que a Ordino també hi passa el ral·li nacional i el Winter ral·li. "Poder tenir aquí totes aquestes joies sobre rodes és molt important", ha manifestat el conseller, remarcant l'<strong>entorn privilegiat que és Ordino per poder veure aquests vehicles</strong>. De fet, abans d'iniciar la 14a i última especial cronometrada de la prova al coll d'Ordino, els vehicles han passat pel carrer major de la parròquia. "Crec que serà una de les imatges més maques del Tour Auto 2022", ha remarcat el conseller.</p>
    
    
        
        <ara-advertising-position type="content"></ara-advertising-position>
    
    
        
            <p >A més, Serracanta ha comentat que aquesta prova ha ajudat a<strong> dinamitzar la parròquia</strong>, sobretot la restauració. En aquesta època baixa de turisme estranger, el Tour Auto o la fira del bestiar de la setmana vinent, són esdeveniments que aporten turisme nacional, ha afegit Serracanta.</p>
    
    
        
        
<div class="group group-doble">
        <ara-multimedia-visor :id="4356614" :image-visor='{&quot;type&quot;:&quot;image&quot;,&quot;image&quot;:{&quot;id&quot;:0,&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:3375,&quot;heightRatio&quot;:2250,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 3375 2250\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_158w_0.jpg 158w &quot;]}],&quot;alt&quot;:&quot;Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.&quot;,&quot;title&quot;:&quot;Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.&quot;,&quot;sourcesByAspectRatio&quot;:[{&quot;aspectRatio&quot;:{&quot;width&quot;:16,&quot;height&quot;:9},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:16,&quot;heightRatio&quot;:9,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 16 9\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_16-9-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:4,&quot;height&quot;:3},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:4,&quot;heightRatio&quot;:3,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 4 3\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_4-3-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:1,&quot;height&quot;:1},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:1,&quot;heightRatio&quot;:1,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 1 1\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_1-1-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:9,&quot;height&quot;:16},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:9,&quot;heightRatio&quot;:16,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 9 16\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_9-16-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:978,&quot;height&quot;:376},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:978,&quot;heightRatio&quot;:376,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 978 376\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_978-376-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:376},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:376,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 376\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-376-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:352},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:352,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 352\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-352-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:296},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:296,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 296\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_775-296-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:574,&quot;height&quot;:400},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:574,&quot;heightRatio&quot;:400,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 574 400\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-400-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:574,&quot;height&quot;:272},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:574,&quot;heightRatio&quot;:272,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 574 272\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_574-272-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:272,&quot;height&quot;:400},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:272,&quot;heightRatio&quot;:400,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 272 400\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/7e0e7765-4127-458d-acaf-2246e5697aad_272-400-aspect-ratio_158w_0.jpg 158w &quot;]}]}]},&quot;title&quot;:&quot;Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.&quot;,&quot;id&quot;:4356614,&quot;signature&quot;:&quot;A. S. (ANA)&quot;}'>
    <figure class="image image-md">
        
        
    <picture>
                                                    <source type="image/jpeg"
                                                data-srcset="https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_978w_0.jpg 978w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_775w_0.jpg 775w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_574w_0.jpg 574w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_272w_0.jpg 272w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/7e0e7765-4127-458d-acaf-2246e5697aad_source-aspect-ratio_158w_0.jpg 158w "
                        sizes="(max-width: 600px) 100vw, 799px"
                        data-sizes="(max-width: 600px) 100vw, 799px">
                                    <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 3375 2250&quot;%3E%3C/svg%3E" alt="Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.">
    </picture>

                <figcaption class="footer">
            <span class="text">Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino.</span>
            <span class="author">A. S. (ANA)</span>        </figcaption>
            </figure>
</ara-multimedia-visor>
        <ara-multimedia-visor :id="4356615" :image-visor='{&quot;type&quot;:&quot;image&quot;,&quot;image&quot;:{&quot;id&quot;:0,&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:3375,&quot;heightRatio&quot;:2250,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 3375 2250\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_158w_0.jpg 158w &quot;]}],&quot;alt&quot;:&quot;Vehicles participants en el Tour Auto.&quot;,&quot;title&quot;:&quot;Vehicles participants en el Tour Auto.&quot;,&quot;sourcesByAspectRatio&quot;:[{&quot;aspectRatio&quot;:{&quot;width&quot;:16,&quot;height&quot;:9},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:16,&quot;heightRatio&quot;:9,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 16 9\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_16-9-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:4,&quot;height&quot;:3},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:4,&quot;heightRatio&quot;:3,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 4 3\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_4-3-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:1,&quot;height&quot;:1},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:1,&quot;heightRatio&quot;:1,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 1 1\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_1-1-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:9,&quot;height&quot;:16},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:9,&quot;heightRatio&quot;:16,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 9 16\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_9-16-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:978,&quot;height&quot;:376},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:978,&quot;heightRatio&quot;:376,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 978 376\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_978-376-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:376},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:376,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 376\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-376-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:352},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:352,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 352\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-352-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:775,&quot;height&quot;:296},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:775,&quot;heightRatio&quot;:296,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 775 296\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_775-296-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:574,&quot;height&quot;:400},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:574,&quot;heightRatio&quot;:400,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 574 400\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-400-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:574,&quot;height&quot;:272},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:574,&quot;heightRatio&quot;:272,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 574 272\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_574-272-aspect-ratio_158w_0.jpg 158w &quot;]}]},{&quot;aspectRatio&quot;:{&quot;width&quot;:272,&quot;height&quot;:400},&quot;imageSourceCollection&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:272,&quot;heightRatio&quot;:400,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_978w_0.jpg 978w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_775w_0.jpg 775w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_574w_0.jpg 574w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_272w_0.jpg 272w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 272 400\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_978w_0.jpg 978w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_775w_0.jpg 775w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_574w_0.jpg 574w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_272w_0.jpg 272w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/70bb5995-bedf-45b9-a8de-48c47e10296b_272-400-aspect-ratio_158w_0.jpg 158w &quot;]}]}]},&quot;title&quot;:&quot;Vehicles participants en el Tour Auto.&quot;,&quot;id&quot;:4356615,&quot;signature&quot;:&quot;A. S. (ANA)&quot;}'>
    <figure class="image image-md">
        
        
    <picture>
                                                    <source type="image/jpeg"
                                                data-srcset="https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_978w_0.jpg 978w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_775w_0.jpg 775w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_574w_0.jpg 574w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_272w_0.jpg 272w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/70bb5995-bedf-45b9-a8de-48c47e10296b_source-aspect-ratio_158w_0.jpg 158w "
                        sizes="(max-width: 600px) 100vw, 799px"
                        data-sizes="(max-width: 600px) 100vw, 799px">
                                    <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 3375 2250&quot;%3E%3C/svg%3E" alt="Vehicles participants en el Tour Auto.">
    </picture>

                <figcaption class="footer">
            <span class="text">Vehicles participants en el Tour Auto.</span>
            <span class="author">A. S. (ANA)</span>        </figcaption>
            </figure>
</ara-multimedia-visor>
    </div>
    
    


    
    
    
    </div>
    </main>

            <ara-snackbar-mail></ara-snackbar-mail>
    
        <aside class="ara-recirculation ">
    
            <div class="rec-comments">
        <ara-comments custom-text="" :content-id="4356608" :cached-num-comments="0"></ara-comments>
    </div>
    
    
    

            <div class="rec-topic">
    <h3 class="kicker">Més del tema</h3>

    <div class="header">
                                            <h3><a href="https://www.ara.ad/tema/parroquies/" title="Parròquies" class="title">Parròquies</a></h3>
                <ara-user-follow-button :item-id="1029266" topic="Parròquies"></ara-user-follow-button>
    </div>

    <div class="ara-list">
            <article class="ara-card ara-card--article"><div class="info"><h5 class="title"><a  title="Gran expectació a Ordino amb el pas del Tour Auto 2022" href="https://www.ara.ad/societat/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html">
                                Gran expectació a Ordino amb el pas del Tour Auto 2022
            </a></h5><div class="section"><a href="https://www.ara.ad/societat/" title="Societat">Societat</a><span class="date"> |
                30/04/2022
            </span></div></div><a class="image"  title="Gran expectació a Ordino amb el pas del Tour Auto 2022" href="https://www.ara.ad/societat/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html"><figure><picture><source type="image/jpeg"
                                                data-srcset="https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_978w_0.jpg 978w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_775w_0.jpg 775w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_574w_0.jpg 574w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_272w_0.jpg 272w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/e21ef953-45ea-464d-a387-4fd664d605ab_16-9-aspect-ratio_158w_0.jpg 158w "
                        sizes="(max-width: 768px) 80px, 195px"
                        data-sizes="(max-width: 768px) 80px, 195px"><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="Vehicles del Tour Auto a l&#039;aparcament del Camp de la Tanada d&#039;Ordino."></picture><ara-media-info type="" externaltype=""></ara-media-info></figure></a></article>    <article class="ara-card ara-card--article"><div class="info"><h5 class="title"><a  title="Més de 350 joves han participat en el MovLav" href="https://www.ara.ad/societat/mes-350-joves-han-participat-movlav_1_4356575.html">
                                Més de 350 joves han participat en el MovLav
            </a></h5><div class="section"><a href="https://www.ara.ad/societat/" title="Societat">Societat</a><span class="date"> |
                30/04/2022
            </span></div></div><a class="image"  title="Més de 350 joves han participat en el MovLav" href="https://www.ara.ad/societat/mes-350-joves-han-participat-movlav_1_4356575.html"><figure><picture><source type="image/jpeg"
                                                data-srcset="https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_978w_0.jpg 978w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_775w_0.jpg 775w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_574w_0.jpg 574w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_272w_0.jpg 272w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/790e6fc2-011d-4f96-bc9f-1b31a9a4e418_16-9-aspect-ratio_158w_0.jpg 158w "
                        sizes="(max-width: 768px) 80px, 195px"
                        data-sizes="(max-width: 768px) 80px, 195px"><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="Els joves participant en una de les activitats del projecte MovLav."></picture><ara-media-info type="" externaltype=""></ara-media-info></figure></a></article>    <article class="ara-card ara-card--article"><div class="info"><h5 class="title"><a  title="Els Liberals escaldencs proposen que la cessió econòmica de les noves torres es faci amb places d&#039;aparcament" href="https://www.ara.ad/societat/liberals-escaldencs-proposen-cessio-economica-noves-torres-faci-places-d-aparcament_1_4355411.html">
                                Els Liberals escaldencs proposen que la cessió econòmica de les noves torres es faci amb places d&#039;aparcament
            </a></h5><div class="section"><a href="https://www.ara.ad/societat/" title="Societat">Societat</a><span class="date"> |
                29/04/2022
            </span></div></div><a class="image"  title="Els Liberals escaldencs proposen que la cessió econòmica de les noves torres es faci amb places d&#039;aparcament" href="https://www.ara.ad/societat/liberals-escaldencs-proposen-cessio-economica-noves-torres-faci-places-d-aparcament_1_4355411.html"><figure><picture><source type="image/jpeg"
                                                data-srcset="https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_978w_0.jpg 978w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_775w_0.jpg 775w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_574w_0.jpg 574w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_272w_0.jpg 272w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/d08020a0-6785-4c88-8b14-240e76ea27db_16-9-aspect-ratio_158w_0.jpg 158w "
                        sizes="(max-width: 768px) 80px, 195px"
                        data-sizes="(max-width: 768px) 80px, 195px"><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="El membre del comitè parroquial de Liberals d&#039;Escaldes-Engordany, Higini Martínez-Illescas."></picture><ara-media-info type="" externaltype=""></ara-media-info></figure></a></article>    <article class="ara-card ara-card--article"><div class="info"><h5 class="title"><a  title="Dolsa assegura que membres del quart no estan d&#039;acord amb el protocol d&#039;entesa del Casamanya" href="https://www.ara.ad/politica/dolsa-assegura-membres-quart-no-d-acord-protocol-d-entesa-casamanya_1_4354240.html">
                                Dolsa assegura que membres del quart no estan d&#039;acord amb el protocol d&#039;entesa del Casamanya
            </a></h5><div class="section"><a href="https://www.ara.ad/politica/" title="Política">Política</a><span class="date"> |
                28/04/2022
            </span></div></div><a class="image"  title="Dolsa assegura que membres del quart no estan d&#039;acord amb el protocol d&#039;entesa del Casamanya" href="https://www.ara.ad/politica/dolsa-assegura-membres-quart-no-d-acord-protocol-d-entesa-casamanya_1_4354240.html"><figure><picture><source type="image/jpeg"
                                                data-srcset="https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_978w_0.jpg 978w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_775w_0.jpg 775w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_574w_0.jpg 574w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_272w_0.jpg 272w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/21aa339c-02e9-43c7-bbf1-b50d511cf3e6_16-9-aspect-ratio_158w_0.jpg 158w "
                        sizes="(max-width: 768px) 80px, 195px"
                        data-sizes="(max-width: 768px) 80px, 195px"><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="Sessió de consell de comú d&#039;Ordino d&#039;aquest dijous."></picture><ara-media-info type="" externaltype=""></ara-media-info></figure></a></article>    </div>
</div>

    
    
<div class="rec-tags">
                    <a class="tag" href="https://www.ara.ad/etiquetes/tour-auto-2022/">tour auto 2022</a>
                    <a class="tag" href="https://www.ara.ad/etiquetes/ordino/">Ordino</a>
                    <a class="tag" href="https://www.ara.ad/etiquetes/vehicles/">vehicles</a>
    </div>

            

    
    
    

    <ara-show-if-not-subscriptor>
    <div class="rec-autopromo">
        <div class="rec-autopromo-wrapper">
                                                                <span class="title">Dona suport a la informació de qualitat i rigor. Entre tots fem l&#039;ARA Andorra.</span>
            <ara-button href="https://subscripcions.ara.cat/andorra/">Subscriu-t&#039;hi</ara-button>
        </div>
    </div>
</ara-show-if-not-subscriptor>


                    <div class="rec-most-popular">
    <div class="rec-separator"></div>
    <div class="most-popular--header">
        <h3 class="header-title">El més popular</h3>
        <div class="header-more">
            <ara-button text>Veure&#039;n més</ara-button>
        </div>
    </div>
    <div class="most-popular--content">
        <input type="radio" id="most-viewed" value="tab-1" name="tab" checked='checked'/>
        <input type="radio" id="most-commented" value="tab-2" name="tab"/>
        <nav>
            <label class="tab-1" for="most-viewed"><span>El més vist</span></label>
            <label class="tab-2" for="most-commented"><span>El més comentat</span></label>
        </nav>
        <section>
            <div class="tab-1">
                    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Una furgoneta s&#039;incendia a Aixirivall"  href="https://www.ara.ad/societat/furgoneta-s-incendia-aixirivall_1_4355319.html">
                                Una furgoneta s&#039;incendia a Aixirivall
            </a></h4></div></article><div class="list-item--order">1.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Nova companya policial per als conductors de motocicletes"  href="https://www.ara.ad/societat/nova-companya-policial-als-conductors-motocicletes_1_4356337.html">
                                Nova companya policial per als conductors de motocicletes
            </a></h4></div></article><div class="list-item--order">2.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Els Liberals escaldencs proposen que la cessió econòmica de les noves torres es faci amb places d&#039;aparcament"  href="https://www.ara.ad/societat/liberals-escaldencs-proposen-cessio-economica-noves-torres-faci-places-d-aparcament_1_4355411.html">
                                Els Liberals escaldencs proposen que la cessió econòmica de les noves torres es faci amb places d&#039;aparcament
            </a></h4></div></article><div class="list-item--order">3.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Nova convocatòria per ser taxista"  href="https://www.ara.ad/societat/nova-convocatoria-taxista_1_4356380.html">
                                Nova convocatòria per ser taxista
            </a></h4></div></article><div class="list-item--order">4.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Espanya retorna prop d&#039;un milió d&#039;euros en &#039;tax free&#039; durant el primer trismestre"  href="https://www.ara.ad/economia/espanya-retorna-prop-d-milio-d-euros-tax-free-durant-trismestre_1_4355563.html">
                                Espanya retorna prop d&#039;un milió d&#039;euros en &#039;tax free&#039; durant el primer trismestre
            </a></h4></div></article><div class="list-item--order">5.</div></div>            </div>
        </section>
        <section>
            <div class="tab-2">
                    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Gran expectació a Ordino amb el pas del Tour Auto 2022"  href="https://www.ara.ad/societat/gran-expectacio-ordino-pas-tour-auto-2022_1_4356608.html">
                                Gran expectació a Ordino amb el pas del Tour Auto 2022
            </a></h4></div></article><div class="list-item--order">1.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Més de 350 joves han participat en el MovLav"  href="https://www.ara.ad/societat/mes-350-joves-han-participat-movlav_1_4356575.html">
                                Més de 350 joves han participat en el MovLav
            </a></h4></div></article><div class="list-item--order">2.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Nova convocatòria per ser taxista"  href="https://www.ara.ad/societat/nova-convocatoria-taxista_1_4356380.html">
                                Nova convocatòria per ser taxista
            </a></h4></div></article><div class="list-item--order">3.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="La nova Rússia: aïllada i amb la Z omnipresent"  href="https://www.ara.ad/internacional/nova-russia-aillada-z-omnipresent_1_4356359.html">
                                La nova Rússia: aïllada i amb la Z omnipresent
            </a></h4></div></article><div class="list-item--order">4.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h4 class="title"><a title="Nova companya policial per als conductors de motocicletes"  href="https://www.ara.ad/societat/nova-companya-policial-als-conductors-motocicletes_1_4356337.html">
                                Nova companya policial per als conductors de motocicletes
            </a></h4></div></article><div class="list-item--order">5.</div></div>            </div>
        </section>
    </div>
    <div class="rec-separator"></div>
</div>


                    
    
    
<div class="rec-discover descobreix">
    <div class="header">
        <h3><a class="title" href="/descobreix" title="Descobreix">Descobreix</a></h3>
        <a class="link" href="/descobreix" title="Descobreix">Veure&#039;n més</a>
    </div>
    <div class="ara-list">
            <article class="discover-card discover-card--article"  ><a  href="https://www.ara.ad/especials/fets_i_gent/mandra-sentiment-oriol-quintana-escoltar-llibre-precarietat-laboral-productivitat-capitalisme_1_4266185.html" title="¿Et fa mandra cuinar, anar al gimnàs o aprendre un nou idioma? Potser no és tan dolent com sembla"><figure class="image"><picture><source type="image/jpeg"
                            media="(max-width: 399px)"
                                                        data-srcset="https://static1.ara.cat/clip/ae80694e-4320-4de8-b522-ac5ef81e288f_16-9-aspect-ratio_400w_0.jpg 400w "><source type="image/jpeg"
                            media="(max-width: 767px)"
                                                        data-srcset="https://static1.ara.cat/clip/ae80694e-4320-4de8-b522-ac5ef81e288f_16-9-aspect-ratio_800w_0.jpg 800w "><source type="image/jpeg"
                            media="(min-width: 768px)"
                                                        data-srcset="https://static1.ara.cat/clip/ae80694e-4320-4de8-b522-ac5ef81e288f_1-1-aspect-ratio_400w_0.jpg 400w "><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1 1&quot;%3E%3C/svg%3E" alt="La mandra"></picture><div class="image-info"><ara-media-info type="" externaltype=""></ara-media-info></div></figure><div class="info"><h4 class="title">
                ¿Et fa mandra cuinar, anar al gimnàs o aprendre un nou idioma? Potser no és tan dolent com sembla
            </h4><div class="authors"><div class="author">
                        Gerard Fageda                    </div></div><div class="section">
                Fets i gent
            </div></div></a></article>    <article class="discover-card discover-card--article"  ><a  href="https://www.ara.ad/especials/fets_i_gent/despertar-primeres-fases-son-fomentar-creativitat_1_4234411.html" title="Despertar-se en les primeres fases del son podria fomentar la creativitat"><figure class="image"><picture><source type="image/jpeg"
                            media="(max-width: 399px)"
                                                        data-srcset="https://static1.ara.cat/clip/17ce0434-e6e5-4bdd-a159-7ae771041c96_16-9-aspect-ratio_400w_0.jpg 400w "><source type="image/jpeg"
                            media="(max-width: 767px)"
                                                        data-srcset="https://static1.ara.cat/clip/17ce0434-e6e5-4bdd-a159-7ae771041c96_16-9-aspect-ratio_800w_0.jpg 800w "><source type="image/jpeg"
                            media="(min-width: 768px)"
                                                        data-srcset="https://static1.ara.cat/clip/17ce0434-e6e5-4bdd-a159-7ae771041c96_1-1-aspect-ratio_400w_0.jpg 400w "><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1 1&quot;%3E%3C/svg%3E" alt="Salvador Dalí feia migdiades amb una clau a la mà per despertar-se quan li caigués i així ser més creatiu."></picture><div class="image-info"><ara-media-info type="" externaltype=""></ara-media-info></div></figure><div class="info"><h4 class="title">
                Despertar-se en les primeres fases del son podria fomentar la creativitat
            </h4><div class="authors"><div class="author">
                        Salvador Macip                    </div></div><div class="section">
                Fets i gent
            </div></div></a></article>    <article class="discover-card discover-card--article"  ><a  href="https://www.ara.ad/especials/fets_i_gent/ullal-mamut-100000-anys-fons-mar_130_4196173.html" title="Què hi feia un ullal de mamut al fons del mar?"><figure class="image"><picture><source type="image/jpeg"
                            media="(max-width: 399px)"
                                                        data-srcset="https://static1.ara.cat/clip/06901443-f03c-46e6-aed1-024692087515_16-9-aspect-ratio_400w_0.jpg 400w "><source type="image/jpeg"
                            media="(max-width: 767px)"
                                                        data-srcset="https://static1.ara.cat/clip/06901443-f03c-46e6-aed1-024692087515_16-9-aspect-ratio_800w_0.jpg 800w "><source type="image/jpeg"
                            media="(min-width: 768px)"
                                                        data-srcset="https://static1.ara.cat/clip/06901443-f03c-46e6-aed1-024692087515_1-1-aspect-ratio_400w_0.jpg 400w "><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1 1&quot;%3E%3C/svg%3E" alt="Els mamuts es van originar a l&#039;Àfrica i des d&#039;allà van colonitzar l&#039;hemisfèri nord"></picture><div class="image-info"><ara-media-info type="" externaltype=""></ara-media-info></div></figure><div class="info"><h4 class="title">
                Què hi feia un ullal de mamut al fons del mar?
            </h4><div class="authors"><div class="author">
                        Annie Roth/The New York Times
                    </div></div><div class="section">
                Fets i gent
            </div></div></a></article>    </div>
</div>


    </aside>

    <footer class="ara-footer">
    <div class="ara-footer-wrapper">
        <div class="ara-logo" v-track:click="{category: 'footer', action: 'click', label: 'logo'}">
            <svg fill="#0076a8" width="129px" height="41px" viewBox="0 0 129 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Ara</title>
    <path d="M43.7,38.1 L43.7,39.6 L34.6,39.6 C28.8,39.6 25.8,37.6 25.5,33.5 L25,33.5 C21.3,37.9 17,40.1 12.3,40.1 C4.1,40.1 0,36.8 0,30 C0,25.9 1.9,22.9 5.6,20.9 C7.3,19.9 9.4,19.2 12,18.9 C14.6,18.6 17.2,18.3 19.9,18.1 C22.6,17.9 24.1,17.8 24.5,17.8 L24.5,10.2 C24.5,4.8 22.6,2.1 18.9,2.1 C16.5,2.1 14.5,2.6 12.8,3.6 C14.5,5 15.3,6.6 15.3,8.7 C15.3,12.8 13.1,14.8 8.7,14.8 C4.6,14.8 2.6,12.8 2.6,8.7 C2.5,2.9 8.6,0 20.8,0 C32,0 37.6,4.7 37.6,14.2 L37.6,32 C37.6,36.1 39.6,38.1 43.7,38.1 Z M24.4,19.3 C20,19.6 17.1,20.5 15.8,21.8 C14.5,23.1 13.8,25.4 13.8,28.4 C13.8,32.8 15.7,35 19.4,35 C21.4,35 23.1,34 24.5,32 L24.5,19.3 L24.4,19.3 Z M43.7,39.6 L71.1,39.6 L71.1,38.1 C65.7,38.1 63,36.9 63,34.5 L63,10.2 C65.4,6.8 67.6,5.1 69.6,5.1 C69.6,5.4 69.5,6 69.3,6.9 C69.1,7.7 69,8.3 69,8.7 C69,13.1 71.4,15.3 76.1,15.3 C80.5,15.3 82.7,12.8 82.7,7.7 C82.7,2.6 80.1,0 74.7,0 C69.6,0 65.7,2.9 63,8.6 L63,0.5 L44.2,1.5 L44.2,2.5 C48.3,2.5 50.3,3.9 50.3,6.6 L50.3,34 C50.3,36.7 48.1,38.1 43.7,38.1 L43.7,39.6 Z M96.6,40.1 C101.3,40.1 105.6,37.9 109.3,33.5 L109.8,33.5 C110.8,37.9 113.9,40.1 118.9,40.1 C121.6,40.1 124.8,38.9 128.6,36.5 L128.1,35.5 C124,37.2 122,36.2 122,32.5 L122,14.2 C122,4.7 116.4,0 105.2,0 C93,0 86.9,2.9 86.9,8.6 C86.9,12.7 89.1,14.7 93.5,14.7 C97.6,14.7 99.6,12.7 99.6,8.6 C99.6,6.6 98.9,4.9 97.6,3.5 C99,2.5 100.8,2 103.2,2 C106.9,2 108.8,4.7 108.8,10.1 L108.8,17.7 C108.5,17.7 107,17.8 104.5,18 C102,18.2 99.3,18.4 96.6,18.8 C93.9,19.2 91.7,19.8 90,20.8 C86.3,22.8 84.4,25.9 84.4,29.9 C84.4,36.8 88.4,40.1 96.6,40.1 Z M103.7,35.1 C100,35.1 98.1,32.9 98.1,28.5 C98.1,25.5 98.9,23.3 100.4,22.1 C101.9,20.9 104.7,20 108.8,19.3 L108.8,32 C107.4,34.1 105.7,35.1 103.7,35.1 Z"></path>
</svg>

        </div>

        <h3 class="ara-title">Periodisme lliure i compromès, per estar ben informat</h3>

        <ara-show-if-not-subscriptor>
            <ara-button href="https://subscripcions.ara.cat/andorra/"
                        v-track:click="{category: 'footer', action: 'click', label: 'subscribe'}">
                SUBSCRIU-T&#039;HI
            </ara-button>
        </ara-show-if-not-subscriptor>

        <nav class="footer-nav-primary">
            <ul class="footer-links">
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Manifest&quot;}"
                href="https://www.ara.ad/manifest.html" title="Manifest"
                                                v-html="&quot;Manifest&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Qui som&quot;}"
                href="https://www.ara.ad/qui_som.html" title="Qui som"
                                                v-html="&quot;Qui som&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Publicitat&quot;}"
                href="https://www.ara.ad/publicitat.html" title="Publicitat"
                                                v-html="&quot;Publicitat&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Treballa a l&#039;ARA&quot;}"
                href="https://www.ara.cat/treballaambnosaltres/" title="Treballa a l&#039;ARA"
                                                v-html="&quot;Treballa a l&#039;ARA&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Contacta&quot;}"
                href="https://www.ara.ad/contacte.html" title="Contacta"
                                                v-html="&quot;Contacta&quot;"></a>
        </li>
    </ul>
            <ul class="footer-rrss">
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Facebook'}" href="https://www.facebook.com/araandorra" rel="nofollow" target="">
            <span class="ara-icon"> <svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M18,9 C18,4.02912 13.97088,0 9,0 C4.02912,0 0,4.02912 0,9 C0,13.4928 3.29112,17.2152 7.59384,17.89056 L7.59384,11.60136 L5.30856,11.60136 L5.30856,9 L7.59384,9 L7.59384,7.01712 C7.59384,4.76136 8.93736,3.51576 10.99296,3.51576 C11.97792,3.51576 13.00752,3.69144 13.00752,3.69144 L13.00752,5.90616 L11.8728,5.90616 C10.75464,5.90616 10.40616,6.60024 10.40616,7.3116 L10.40616,9 L12.9024,9 L12.50352,11.60136 L10.40616,11.60136 L10.40616,17.89056 C14.7096,17.2152 18,13.4928 18,9"></path></svg>

</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Twitter'}" href="https://twitter.com/araandorra" rel="nofollow" target="">
            <span class="ara-icon"> <svg viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18,1.73175434 C17.3379234,2.02533737 16.6257229,2.22390526 15.8788213,2.31258606 C16.6414211,1.85568714 17.2266593,1.1327458 17.5028918,0.2698981 C16.7893142,0.693197466 15.998623,1.00027541 15.1578078,1.16579455 C14.4841641,0.448361333 13.5243735,0 12.4615808,0 C10.4224731,0 8.76865877,1.65381438 8.76865877,3.69292206 C8.76865877,3.982374 8.80143211,4.26411457 8.86477554,4.53456348 C5.79564858,4.3806114 3.07435968,2.91049298 1.25282291,0.675571468 C0.935004131,1.22087579 0.752685211,1.85568714 0.752685211,2.53236023 C0.752685211,3.81327458 1.40512256,4.94409254 2.39548334,5.6061691 C1.79041586,5.58716607 1.22060039,5.42109612 0.722941338,5.14376205 C0.722665932,5.1594602 0.722665932,5.17515836 0.722665932,5.19058111 C0.722665932,6.97989535 1.99614431,8.47232167 3.68521069,8.81134674 C3.37565409,8.89617185 3.0487469,8.94106307 2.7124759,8.94106307 C2.47397411,8.94106307 2.24290829,8.91820435 2.017626,8.87524098 C2.48746902,10.3420545 3.85100523,11.4098045 5.46736436,11.4398237 C4.20324979,12.4304599 2.61112641,13.0206555 0.880473699,13.0206555 C0.583034977,13.0206555 0.288350317,13.0033049 0,12.9688791 C1.63343432,14.0170752 3.5750482,14.6282016 5.66042413,14.6282016 C12.4530432,14.6282016 16.1677224,9.00110162 16.1677224,4.12062793 C16.1677224,3.96061691 16.1641421,3.80115671 16.1569815,3.64307353 C16.8790967,3.12255577 17.505095,2.47232167 18,1.73175434 L18,1.73175434 Z"></path></svg>
</span>
        </a>
    </li>
   <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Instagram'}" href="https://www.instagram.com/ara.andorra" rel="nofollow" target="">
            <span class="ara-icon"> <svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg">
    <path d="M12.496 0c-3.394 0-3.82.014-5.152.075-1.33.06-2.238.272-3.033.581a6.125 6.125 0 00-2.214 1.441 6.125 6.125 0 00-1.44 2.214c-.31.795-.521 1.703-.582 3.033C.015 8.677 0 9.102 0 12.496s.014 3.82.075 5.152c.06 1.33.272 2.239.581 3.033.32.822.747 1.519 1.441 2.214a6.126 6.126 0 002.214 1.441c.795.309 1.703.52 3.033.58 1.333.062 1.758.076 5.152.076s3.82-.014 5.152-.075c1.33-.06 2.239-.272 3.033-.58a6.126 6.126 0 002.214-1.442 6.126 6.126 0 001.441-2.214c.309-.794.52-1.703.58-3.033.062-1.333.076-1.758.076-5.152s-.014-3.82-.075-5.152c-.06-1.33-.272-2.238-.58-3.033a6.126 6.126 0 00-1.442-2.214A6.125 6.125 0 0020.68.657c-.794-.31-1.703-.521-3.033-.582C16.315.015 15.89 0 12.496 0zm0 2.252c3.337 0 3.732.012 5.05.072 1.218.056 1.88.26 2.32.43.583.227 1 .498 1.437.935.437.438.708.854.934 1.437.172.44.375 1.102.43 2.32.06 1.318.074 1.713.074 5.05 0 3.337-.013 3.732-.073 5.05-.056 1.218-.26 1.88-.43 2.32-.227.583-.498 1-.935 1.437a3.871 3.871 0 01-1.437.934c-.44.172-1.102.375-2.32.43-1.318.06-1.713.074-5.05.074-3.337 0-3.732-.013-5.05-.073-1.218-.056-1.88-.26-2.32-.43-.583-.227-1-.498-1.437-.935a3.872 3.872 0 01-.934-1.437c-.171-.44-.375-1.102-.43-2.32-.06-1.318-.073-1.713-.073-5.05 0-3.337.012-3.732.072-5.05.056-1.218.26-1.88.43-2.32.227-.583.498-1 .935-1.437a3.871 3.871 0 011.437-.934c.44-.171 1.102-.375 2.32-.43 1.318-.06 1.713-.073 5.05-.073z" />
    <path d="M12.5 16.55a4.057 4.057 0 110-8.115 4.057 4.057 0 010 8.114zm0-10.308a6.25 6.25 0 100 12.5 6.25 6.25 0 000-12.5zM20.313 6.242a1.562 1.562 0 11-3.125 0 1.562 1.562 0 013.125 0"/></svg>
</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'YouTube'}" href="" rel="nofollow" target="">
            <span class="ara-icon"> <svg viewBox="0 0 20 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M7.95454545,10.0192045 L7.95454545,4.07170455 L13.1818182,7.04556818 L7.95454545,10.0192045 Z M19.5820455,2.20034091 C19.3520455,1.33420455 18.6743182,0.652159091 17.8138636,0.420681818 C16.2542045,0 10,0 10,0 C10,0 3.74579545,0 2.18613636,0.420681818 C1.32568182,0.652159091 0.647954545,1.33420455 0.417954545,2.20034091 C0,3.77011364 0,7.04545455 0,7.04545455 C0,7.04545455 0,10.3206818 0.417954545,11.8905682 C0.647954545,12.7567045 1.32568182,13.43875 2.18613636,13.6703409 C3.74579545,14.0909091 10,14.0909091 10,14.0909091 C10,14.0909091 16.2542045,14.0909091 17.8138636,13.6703409 C18.6743182,13.43875 19.3520455,12.7567045 19.5820455,11.8905682 C20,10.3206818 20,7.04545455 20,7.04545455 C20,7.04545455 20,3.77011364 19.5820455,2.20034091 L19.5820455,2.20034091 Z"></path></svg>
</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Telegram'}" href="" rel="nofollow" target="">
            <span class="ara-icon"> <svg viewBox="0 0 23 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M1.298,8.24 L21.252,0.595 C22.178,0.262 22.986,0.819 22.686,2.211 L22.688,2.209 L19.291,18.119 C19.039,19.247 18.364,19.521 17.421,18.989 L12.247,15.199 L9.752,17.589 C9.476,17.864 9.243,18.095 8.708,18.095 L9.076,12.862 L18.665,4.251 C19.082,3.886 18.571,3.681 18.021,4.044 L6.171,11.459 L1.063,9.875 C-0.046,9.525 -0.07,8.773 1.298,8.242 L1.298,8.24 Z"></path></svg>
</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'RSS'}" href="https://www.ara.cat/rss/" rel="nofollow" target="">
            <span class="ara-icon"> <svg viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M2.14489138,10.7088888 C0.960999835,10.7088888 0,11.6688897 0,12.8539148 C0,14.0389398 0.959940688,14.9989408 2.14489138,14.9989408 C3.32984207,14.9989408 4.28978276,14.0389398 4.28978276,12.8539148 C4.28978276,11.6688897 3.32972439,10.7088888 2.14489138,10.7088888 Z M1.51163885,5.35821048 C0.679148916,5.35821048 0.00529573752,6.03210595 0.00529573752,6.86464814 C0.00529573752,7.69601343 0.679148916,8.37108581 1.51163885,8.37108581 C4.33567915,8.37108581 6.63379387,10.6692271 6.63379387,13.4935623 C6.63379387,14.3249276 7.30764704,15 8.14119613,15 C8.97145009,15 9.64753925,14.3250453 9.64753925,13.4935623 C9.64753925,9.00743804 5.99748158,5.35821048 1.51163885,5.35821048 Z M1.54058889,0 C0.689975757,0 0,0.690019066 0,1.54068559 C0,2.39135211 0.689975757,3.08137117 1.54058889,3.08137117 C7.26269212,3.08137117 11.9188222,7.73673433 11.9188222,13.4591967 C11.9188222,14.3098632 12.6077388,14.9998823 13.4594111,14.9998823 C14.3110834,14.9998823 15,14.308804 15,13.4591967 C14.9989409,6.03740202 8.96085862,0 1.54058889,0 Z"></path></svg>
</span>
        </a>
    </li>
</ul>
            <div class="footer-apps">
    <span class="title">App:</span>
    <a v-track:click="{category: 'footer', action: 'click', label: 'IOS app'}" href="https://apps.apple.com/es/app/diari-ara/id428237964" target="" rel="">
        <span class="ara-icon"><svg viewBox="0 0 16 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.3636045,10.6359547 C13.3833437,9.07784171 14.1865573,7.63861928 15.4918379,6.82252133 C14.6646545,5.62109847 13.3288456,4.88667927 11.8873805,4.84081371 C10.3708416,4.67892882 8.9006233,5.7636935 8.1278229,5.7636935 C7.3400669,5.7636935 6.15021916,4.85688647 4.86894957,4.88369584 C3.18313289,4.93908573 1.64959383,5.89021415 0.82940972,7.38909088 C-0.91720548,10.4644262 0.38561232,14.9841336 2.05872338,17.4700025 C2.89581626,18.6872619 3.87413752,20.0469719 5.15425112,19.9987536 C6.40691921,19.9459155 6.87476644,19.1864085 8.3868439,19.1864085 C9.884887,19.1864085 10.3238257,19.9987536 11.6299128,19.9680959 C12.974084,19.9459063 13.8209756,18.7454269 14.6286994,17.5166411 C15.2301492,16.6492993 15.6929639,15.6906978 16,14.6763447 C14.4035328,13.9896531 13.3654678,12.3987736 13.3636045,10.6359547 L13.3636045,10.6359547 Z M10.8966414,3.20593798 C11.6295394,2.31118269 11.9906104,1.16112634 11.9031759,0 C10.7834707,0.119600187 9.7491769,0.663832446 9.0063775,1.52425836 C8.2728973,2.37318417 7.90131797,3.4838064 7.97348132,4.61150586 C9.1082004,4.62338756 10.1855921,4.10533612 10.8966414,3.20593798 L10.8966414,3.20593798 Z"></path></svg>
</span>
        <span>IOS</span>
    </a>
    <a v-track:click="{category: 'footer', action: 'click', label: 'Android app'}" href="https://play.google.com/store/apps/details?id=cat.ara.android" target="" rel="">
        <span class="ara-icon"><svg viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M14.9012225,8.32101031 L16.5656535,5.50696553 C16.6610774,5.34521487 16.6043718,5.13859961 16.4389043,5.04522469 C16.273513,4.95207298 16.0616292,5.00742831 15.9659004,5.16895576 L14.280586,8.01856485 C12.9918295,7.4444021 11.5444651,7.12469531 10,7.12469531 C8.45553489,7.12469531 7.00809427,7.4444021 5.71933783,8.01856485 L4.03409957,5.16895576 C3.938447,5.00742831 3.72656321,4.95207298 3.5610957,5.04522469 C3.3957044,5.13859961 3.33861773,5.34521487 3.43434651,5.50696553 L5.09877748,8.32101031 C2.24070912,9.83844575 0.285966891,12.6629813 0,16 L20,16 C19.7138045,12.6629813 17.758986,9.83844575 14.9012225,8.32101031 M5.49019608,13.3448276 C5.05762473,13.3448276 4.70588235,13.0043768 4.70588235,12.5861028 C4.70588235,12.1677593 5.05762473,11.8275862 5.49019608,11.8275862 C5.92269564,11.8275862 6.2745098,12.1677593 6.2745098,12.5861028 C6.2745098,13.0043768 5.92269564,13.3448276 5.49019608,13.3448276 M14.509768,13.3448276 C14.0772883,13.3448276 13.7254902,13.0043768 13.7254902,12.5861028 C13.7254902,12.1677593 14.0772883,11.8275862 14.509768,11.8275862 C14.9422478,11.8275862 15.2941176,12.1677593 15.2941176,12.5861028 C15.2941176,13.0043768 14.9422478,13.3448276 14.509768,13.3448276"></path></svg></span>
        <span>Android</span>
    </a>
</div>
        </nav>

        <nav class="footer-nav-secondary">
            <ul class="footer-information">
    <li>© ARA 2022</li>
                    <li>
            <a
                href="https://www.ara.ad/privacitat.html" title="Privacitat"
                                                >
                Privacitat
            </a>
        </li>
                    <li>
            <a
                href="https://www.ara.ad/avis_legal.html" title="Avís Legal"
                                                >
                Avís Legal
            </a>
        </li>
    </ul>
            <ara-footer-collaborators inline-template>
    <nav class="footer-collaborators" v-if="true">
        <span class="title">Col·laboradors</span>
        <ul class="list">
            <li>
                <img class="lazy"
                     :data-src="drawCatLogo"
                     :src="drawCatLogo"
                     alt="Generalitat de Catalunya">
            </li>
            <li v-if="true">
                <a href="http://dgpoling.caib.cat/" target="_blank" rel="nofollow">
                    <img class="lazy"
                         :data-src="drawBalearsLogo"
                         :src="drawBalearsLogo"
                         alt="Govern Illes Balears">
                </a>
            </li>
            <li>
                <img class="lazy"
                     :data-src="drawSegellLogo"
                     :src="drawSegellLogo"
                     alt="Fundació Catalunya Cultura">
            </li>
            <li>
                <img class="lazy"
                     :data-src="drawGeneValLogo"
                     :src="drawGeneValLogo"
                     alt="Generalitat Valenciana">
            </li>
            <li>
                <img class="lazy"
                     :data-src="drawSempreTeuaLogo"
                     :src="drawSempreTeuaLogo"
                     alt="La teua llengua">
            </li>
        </ul>
    </nav>
</ara-footer-collaborators>

        </nav>
    </div>
</footer>



    <ara-mobile-menu inline-template v-cloak>
    <transition name="mobile-menu-transition">
        <nav class="ara-nav">
            <ul class="ara-mobile">
                <li class="ara-mobile--item" :class="{active: isHome}" @click="goToHome">
                    <svg viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M10.543,13.485 L10.543,8.105 C6.883,8.5 5.931,9.397 5.931,12.051 C5.931,13.736 6.846,14.777 8.274,14.777 C9.152,14.777 10.068,14.239 10.543,13.485 M0,12.59 C0,11.191 0.842,9.613 2.38,8.788 C4.942,7.425 9.043,7.784 10.543,7.39 L10.543,4.16 C10.543,1.72 9.811,0.717 8.017,0.717 C7.065,0.717 6.187,0.967 5.565,1.363 C6.26,1.973 6.59,2.653 6.59,3.513 C6.59,5.163 5.637,6.168 3.807,6.168 C2.269,6.168 1.025,5.021 1.025,3.55 C1.025,1.364 3.331,0 8.969,0 C13.765,0 16.144,1.722 16.144,5.918 L16.144,13.628 C16.144,15.386 16.877,15.78 18.78,14.956 L19,15.35 C17.609,16.318 16.4,16.964 14.827,16.964 C12.337,16.964 11.275,16.031 10.872,14.239 L10.726,14.239 C9.446,15.673 7.761,17 5.271,17 C1.611,17 0,14.704 0,12.589"></path></svg>

                    Portada
                </li>
                <li class="ara-mobile--item" :class="{active: isMateix}" @click="goToMateix">
                    <svg viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.99,0 C15.52,0 20,4.48 20,10 C20,15.52 15.52,20 9.99,20 C4.47,20 0,15.52 0,10 C0,4.48 4.47,0 9.99,0 Z M10,2 C5.58,2 2,5.58 2,10 C2,14.42 5.58,18 10,18 C14.42,18 18,14.42 18,10 C18,5.58 14.42,2 10,2 Z M10.5,5 L10.5,10.25 L15,12.92 L14.25,14.15 L9,11 L9,5 L10.5,5 Z"></path></svg>

                    Última hora
                </li>
                <li class="ara-mobile--item" :class="{active: isDescobreix}" @click="goToDiscover">
                    <svg viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M10,0 C4.48,0 0,4.48 0,10 C0,15.52 4.48,20 10,20 C15.52,20 20,15.52 20,10 C20,4.48 15.52,0 10,0 Z M10,18 C5.59,18 2,14.41 2,10 C2,5.59 5.59,2 10,2 C14.41,2 18,5.59 18,10 C18,14.41 14.41,18 10,18 Z M4.5,15.5 L12.01,12.01 L15.5,4.5 L7.99,7.99 L4.5,15.5 Z M10,8.9 C10.61,8.9 11.1,9.39 11.1,10 C11.1,10.61 10.61,11.1 10,11.1 C9.39,11.1 8.9,10.61 8.9,10 C8.9,9.39 9.39,8.9 10,8.9 Z"></path></svg>

                    Descobreix
                </li>
                <li class="ara-mobile--item" :class="{active: isCerca}" @click="goToSearch">
                    <svg viewBox="0 0 18 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18,10 L18,12 L0,12 L0,10 L18,10 Z M18,5 L18,7 L0,7 L0,5 L18,5 Z M18,0 L18,2 L0,2 L0,0 L18,0 Z"></path></svg>

                    Seccions
                </li>
                <li class="ara-mobile--item" :class="{active: isProfile}" @click="goToProfile">
                    <div class="ara-mobile_avatar" v-if="currentUser"
                         :class="{'premium': currentUser.premium == 'S'}">
                        <div class="ara-mobile_image">
                            <img v-if="currentUser.avatarUrl"
                                 :src="currentUser.avatarUrl"
                                 :alt="currentUser.nick"/>
                            <span v-else
                                  v-text="nickInitialLetter"
                                  class="ara-mobile_initial"></span>
                        </div>
                        <div v-if="pendingNotifications" class="ara-mobile_notification"></div>
                    </div>
                    <template v-else><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8,2 C9.1,2 10,2.9 10,4 C10,5.1 9.1,6 8,6 C6.9,6 6,5.1 6,4 C6,2.9 6.9,2 8,2 Z M8,11 C10.7,11 13.8,12.29 14,13 L14,14 L2,14 L2,13.01 C2.2,12.29 5.3,11 8,11 L8,11 Z M8,0 C5.79,0 4,1.79 4,4 C4,6.21 5.79,8 8,8 C10.21,8 12,6.21 12,4 C12,1.79 10.21,0 8,0 Z M8,9 C5.33,9 0,10.34 0,13 L0,16 L16,16 L16,13 C16,10.34 10.67,9 8,9 Z"></path></svg>
</template>
                    Perfil
                </li>
            </ul>
        </nav>
    </transition>
</ara-mobile-menu>
    <ara-snackbar-popup></ara-snackbar-popup>
    <portal-target name="modal"></portal-target></div>



<img src="https://ara.stats.bitban.com/p.png?d=8&t=c&i=4356608&e=pro&c=web" alt="stats">
    <script src="/lazyload/lazyload.min.js"></script>
    <script>
        window.lazyLoadInstance = new LazyLoad({
            load_delay: 0,
            elements_selector: '.lazy',
            threshold: 300,
            use_native: true,
            callback_loaded: (el) => {
                // eslint-disable-next-line no-param-reassign
                el.style.minWidth = '1px';
            },
        });
        lazyLoadInstance.update();
    </script>

    <!-- Browsers with ES module support load this file. -->
    <script type="module" src="/vendor.h-c41b3d8190d6ebf7f09f.js"></script>
    <script type="module" src="/app.h-c41b3d8190d6ebf7f09f.js"></script>
    <!-- Older browsers load this file -->
    <script nomodule src="/vendor-es5.h-39edc351e295a95da24b.js"></script>
    <script nomodule src="/app-es5.h-39edc351e295a95da24b.js"></script>
    
</body>
</html>
