<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://www.ara.ad/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ara.ad/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <link rel="apple-touch-icon" href="https://www.ara.ad/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <title>La UE davant la segona onada: mapa de colors comú però restriccions a la carta (Júlia Manresa Nogueras)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-10-13T15:51:01+02:00"/>
  <meta property="article:published_time" content="2020-10-13T14:31:07+02:00"/>
  <meta property="article:section" content="Internacional"/>
  <meta property="article:tag" content="coronavirus,Covid-19,gestió de la pandèmia,UE,fronteres"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els Vint-i-set no han aconseguit coordinar les mesures de control a les fronteres"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="UE,colors,restriccions,coronavirus,covid-19,pandemia"/>
  <meta name="news_keywords" content="UE, colors, restriccions, coronavirus, covid-19, pandemia"/>
  <meta property="og:description" content="Els Vint-i-set no han aconseguit coordinar les mesures de control a les fronteres"/>
  <meta property="og:image" content="https://www.ara.ad/2020/10/13/internacional/UE-davant-segona-colors-restriccions_2544355661_74943773_651x366.png"/>
  <meta property="og:site_name" content="Ara Andorra"/>
  <meta property="og:title" content="La UE davant la segona onada: mapa de colors comú però restriccions a la carta"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.ad/internacional/UE-colors-restriccions-coronavirus-covid-19-pandemia_0_2544345650.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els Vint-i-set no han aconseguit coordinar les mesures de control a les fronteres"/>
  <meta name="twitter:image" content="https://www.ara.ad/2020/10/13/internacional/UE-davant-segona-colors-restriccions_2544355661_74943773_651x366.png"/>
  <meta name="twitter:site" content="@ARA_mon"/>
  <meta name="twitter:title" content="La UE davant la segona onada: mapa de colors comú però restriccions a la carta"/>


    
        <!-- mt = 1602597661 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=ed6b0c9c2b953f81b4e737016e718b7c" rel="stylesheet" type="text/css" />
<!-- /mt = 1602597661 -->
    <!-- mt = 1602597661 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=f32a45e7db38c883d5a1052b4d10ebea" rel="stylesheet" type="text/css" />
<!-- /mt = 1602597661 -->
    <!-- mt = 1602597661 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=f2d2df41b26730241c0d747ff37e338f" rel="stylesheet" type="text/css" />
<!-- /mt = 1602597661 -->
    <!-- mt = 1602597661 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1602597661 -->

<!-- mt = 1602597579 -->
<!-- /mt = 1602597579 -->

<!-- mt = 1602597691 -->
<link href="/css/araandorra-main-03303c6d56128281ac9223e7d6442e63.css" rel="stylesheet" type="text/css" /><!-- /mt = 1602597691 -->

    <!-- mt = 1602597591 -->
<!-- /mt = 1602597591 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1602597662 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1602597662 -->
    <!-- mt = 1602597662 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1602597662 -->
    <!-- mt = 1602597662 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=f3684345002de6432fdd8c23e09ebf4b"></script>
<!-- /mt = 1602597662 -->
    <!-- mt = 1602597670 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1602597670 -->
    <!-- mt = 1602597670 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1602597670 -->
    <!-- mt = 1602597670 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1602597670 -->
    <!-- mt = 1602597670 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1602597670 -->


    
            <link rel="alternate" title="Internacional" href="/rss/section/5005000/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Internacional" href="/rss/internacional/" type="application/rss+xml"/>
            <link rel="alternate" title="La UE ante la segunda oleada: mapa de colores común pero restricciones a la carta" hreflang="es_ES" href="https://www.ara.ad/firmes/julia_manresa/UE-colores-restricciones-coronavirus-covid-19-pandemia_0_2544345682.html" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/internacional/UE-colors-restriccions-coronavirus-covid-19-pandemia_0_2544345650.html"/>
            <link rel="amphtml" href="https://m.ara.ad/internacional/UE-colors-restriccions-coronavirus-covid-19-pandemia_0_2544345650.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/internacional/UE-colors-restriccions-coronavirus-covid-19-pandemia_0_2544345650.html"/>
    
    <!-- mt = 1602597579 -->
<!-- /mt = 1602597579 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>
<script>
    var andorraCommentsActiveForAll = "1"
</script><script>
(function () {
  var domain = "https://www.ara.ad/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1602597593 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.ad', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20201013_0110', 
    'fechaPublicacionNoticia':'13-10-2020', 
    'autorNoticia':'júlia manresa nogueras', 
    'idAutorNoticia':'396', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'internacional', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'coronavirus,covid-19,gestió de la pandèmia,ue,fronteres', 
    'formatoNoticia':'digital', 
    'uri':'/internacional/UE-colors-restriccions-coronavirus-covid-19-pandemia_0_2544345650.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
    'tiempoLectura':'5', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1602540000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<div id="doc" class="document1 sticked">
  <div id="container">

    <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1602597593 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

            
            
                            <h1 class="ara-header-brandhead-min ara-header-brand-min-andorra">
    <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">araandorra</a>
</h1>
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.ad/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1602597584 -->
<!-- /mt = 1602597584 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

            
                            <h1 class="ara-header-ms-tit">
                                                            <a href="https://www.ara.ad/internacional/" class="ara-header-lnk">
                                                <span class="ara-header-lnk">INTERNACIONAL</span>
                                            </a>
                                    </h1>
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="araandorra"></span>

<p class="ara-header-social-tit">
    Segueix
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=araandorra" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/araandorra" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1602597588 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/andorra/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_284444886" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.ad/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_284444886").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_284444886", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_284444886").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_284444886").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_284444886").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_284444886").attr("href", "https://www.ara.ad/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_284444886").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_284444886").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li class="nou">
        <a href="https://subscripcions.ara.cat/promocions/mgm" class="lnk" title="Convida un amic">Convida un amic</a>
    </li>

    <li>
        <a href="https://www.ara.ad/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.ad/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li>
        <a href="https://www.ara.ad/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.ad/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.ad/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/andorra/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.ad/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.ad/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1602597588 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1602597593 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.ad/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1602597523 -->
        
<div class="ara-header-sticky ara-header-navbar-hide">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                
                
                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home ara-header-brand-min-andorra">
                        <a class="ara-header-lnk" href="https://www.ara.ad/" title="araandorra">
                            araandorra
                        </a>
                    </h1>
                
            </div><!-- .ara-header-sticky-blk-a -->

            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1602597523 -->

         <!-- mt = 1602597593 -->
    
                <!-- mt = 1602597593 -->
<!-- /mt = 1602597593 -->
    <!-- /mt = 1602597593 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1602597588 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/pirineus/" target="_self" title="Pirineus" >
                    Pirineus
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/ultratrail/" target="_self" title="Ultra Trail" >
                    Ultra Trail
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/specialolympics/" target="_self" title="Special Olympics" >
                    Special Olympics
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/fets_i_gent/" target="_self" title="Fets i gent" >
                    Fets i gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/especials/gastronomia/" target="_self" title="Gastronomia" >
                    Gastronomia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/videos/" target="_self" title="Vídeos" >
                    Vídeos
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.ad/suplement/" target="_self" title="Suplement" >
                    Suplement
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-nou.html" target="_self" title="El + Nou" >
                    El + Nou
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/mes-vist.html" target="_self" title="El + Vist" >
                    El + Vist
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1602597588 -->

<!-- mt = 1602597694 -->
<!-- /mt = 1602597694 -->
</div>


    <div class="page-wrap limiter3">
      <div class="page-wrap limiter1">
	<div id="main" class="rg-body rg">
	  <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>

                <div class="gdu u12">
                    <header id="heading" class="pg-head metabar ">

    

    

    <h1 class="pg-bkn-headline ">La UE davant la segona onada: mapa de colors comú però restriccions a la carta</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>Els Vint-i-set no han aconseguit coordinar les mesures de control a les fronteres</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">5 min.</span>
            <span class="location">Brussel·les</span>
            <time class="datetime" datetime="2020-10-13CEST14:31:07">13/10/2020 14:31</time>
    
    <span class="translation">Traduccions:

    
        			<strong lang="ca" abbr="Català">Cat</strong>
        
    
        			<a href="https://www.ara.ad/firmes/julia_manresa/UE-colores-restricciones-coronavirus-covid-19-pandemia_0_2544345682.html" class="lnk" lang="es" hreflang="es" title="Leer en castellano" abbr="Castellano">Cas</a>
		
    
</span><!-- .translation -->
</p>


    <div class="media-holder  ">

        
        <figure class="inset-gallery" id="insetGallery_6041507919731327639">
            <ul class="scr-slider">
                <li class="scr-item">
                    <a class="mg dummy lightbox" rel="gallery_6041507919731327639" title="La UE davant la segona onada: mapa de colors comú però restriccions a la carta"
                       href="https://www.ara.ad/2020/10/13/internacional/UE-davant-segona-colors-restriccions_2544355661_74943761_1500x1059.png"></a>
                    <p class="data-items">
                        <a class="data-item_imageurl" rel="enclosure" href="https://www.ara.ad/2020/10/13/internacional/UE-davant-segona-colors-restriccions_2544355661_74944963_987x749.png"></a>
                        <span class="data-item_size">987x749</span>
                        <em class="data-item_meta"></em>
                        <span class="data-item_caption">La UE davant la segona onada: mapa de colors comú però restriccions a la carta</span>
                    </p>
                </li><!-- .scr-item -->
            </ul><!-- .scr-slider -->
            <figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
        </figure><!-- .embed-gallery -->
        

        
        <small class="caption-meta">
            
            <em>  </em>
        </small>
        

        
    </div>

    

</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.ad/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->


                </div>

                <div class="gdu u8 u-first">
                    <div id="content" class="pg-content">

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    
    <!-- mt = 1602597592 -->
<div class="author-set ara-author-cnt">

            <figure class="mg">
            <a title="JÚLIA MANRESA NOGUERAS" href="/firmes/julia_manresa/">
                <img class="lazy-img" src="https://www.ara.cat/2019/09/23/petita_84.png?hash=d1dbe6a633c55e7ca0c4788baf4b42cc0ae0451f" data-src="https://www.ara.cat/2019/09/23/petita_84.png?hash=d1dbe6a633c55e7ca0c4788baf4b42cc0ae0451f" height="50" width="50" alt="JÚLIA MANRESA NOGUERAS"/>
            </a>
        </figure>
    
    <div class="mt">

        <a class="author lnk ara-author-name" title="JÚLIA MANRESA NOGUERAS" href="/firmes/julia_manresa/">
            JÚLIA MANRESA NOGUERAS
        </a>

                    <em class="position">Corresponsal a Brussel·les</em>
        
        <div class="ara_author_follow_cnt" data-authorId="28730"></div><!-- .ara_author_follow_cnt -->
    </div><!-- /.mt -->
</div><!-- /.author-set -->
<!-- /mt = 1602597592 -->




                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_97a7a232?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_97a7a232%3Fs%3Dt&amp;via=ARA_mon&amp;text=La%20UE%20davant%20la%20segona%20onada%3A%20mapa%20de%20colors%20com%C3%BA%20per%C3%B2%20restriccions%20a%20la%20carta">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=La%20UE%20davant%20la%20segona%20onada%3A%20mapa%20de%20colors%20com%C3%BA%20per%C3%B2%20restriccions%20a%20la%20carta%3A%20http%3A%2F%2Fara.ad%2F_97a7a232">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=ARA Andorra: La UE davant la segona onada: mapa de colors comú però restriccions a la carta&amp;body=La UE davant la segona onada: mapa de colors comú però restriccions a la carta - http://ara.ad/_97a7a232?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20201013_0110"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                
                                
                                
                                

                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> La segona onada de la pandèmia de coronavirus ja és una realitat a Europa, amb més de 4,21 milions de contagis registrats segons l'actualització d'aquest dimarts del Centre Europeu de Control i Prevenció de Malalties (ECDC). Precisament els ministres i secretaris d'estat de la Unió han pactat finalment aquest dimarts atorgar a l'ECDC la tasca d'elaborar setmanalment un mapa europeu de regions de risc davant l'augment de contagis del coronavirus, amb un codi de colors comú. El que no han pogut acordar, però, és l'aplicació pràctica d'aquest semàfor: les mesures de control o restriccions que es poden aplicar en funció de cada color. La Unió Europea no té competències en aquest àmbit i, al cap i a la fi, cada estat pot fer el que vulgui amb la gestió de les seves fronteres en un context de pandèmia, com ja va passar en la primera onada.&nbsp;</p><p class="mce"> Aquella primera onada de coronavirus va esmicolar l'espai de lliure circulació de persones i mercaderies, i el va convertir en un mosaic de restriccions unilaterals que ha posat també en quarantena un dels principals valors de la Unió Europea: la llibertat de circulació entre països. Ara, davant la segona onada, Brussel·les (que té nul·les competències en aquest àmbit) va voler evitar un nou caos fronterer i preservar el pilar que fonamenta el comerç i l'economia europea amb la proposta, que havia presentat al setembre, d'un codi de colors comú i de criteris <a href="https://www.ara.cat/internacional/fronteres-coronavirus-ue-schengen_0_2520947972.html" target="_blank" rel="noopener" class="mce"> compartits per gestionar els viatges dins l'espai Schengen</a>. Però les limitacions de la UE s'han fet evidents en la reunió d'aquest dimarts a Luxemburg. L'acord final és només parcial i no vinculant.&nbsp;</p><p class="mce"> El text, que té valor de "recomanació", implica que cada setmana els estats membres han de facilitar a l'ECDC les dades sobre els nous casos de coronavirus notificats per cada 100.000 habitants en els últims 14 dies, el nombre de proves fetes per cada 100.000 habitants i el percentatge de positius. D'aquesta manera, s'aconsegueixen resultats comparables. A més, les dades es donaran per regions i no per països, per intentar circumscriure al màxim les mesures restrictives i no posar encara més traves a la lliure circulació. "Tota mesura de restricció ha de ser proporcionada i no discriminatòria i s'ha d'aixecar tan aviat com ho permeti la situació epidemiològica", diu el comunicat del Consell, escarmentat de les mesures que es van prendre en la primera onada i que van acabar implicant la prohibició d'entrada a certs països en funció del país d'origen del viatger (va passar, per exemple, a Hongria, però també en països nòrdics com Dinamarca).</p><p class="mce">     <div class="inset-rel-story">
                <p class="mt"><a href="https://www.ara.ad/internacional/reconstruir-espai-Schengen-coronavirus-covid-19_0_2452554775.html" class="lnk">El trencaclosques de reconstruir l’espai Schengen</a></p>
    </div>
<p class="mce"> Hi haurà quatre colors. Verds per a les zones amb menys de 25 casos per cada 100.000 habitants i un índex de positius inferior al 4%. Taronja allà on el total de casos nous notificats de covid-19 en els últims 14 dies és inferior a 50 per cada 100.000 habitants però el percentatge de tests positius és del 4% o més. També tindrien color taronja les zones on els casos notificats nous de coronavirus són entre 25 i 150 però el percentatge de positius és inferior al 4%. Vermelles són les zones on els nous casos detectats per 100.000 habitants superen els 50 i la ràtio de positius és superior al 3%. Si hi ha més de 150 positius per cada 100.000 habitants, també. Per últim, es pintaran de gris les zones sobre les quals no hi hagi prou informació.</p><p class="mce"> Encara no s'ha fet públic el mapa definitiu amb els tres colors, però l'ECDC actualitza setmanalment el mapa per regions que es pot veure a la imatge d'aquesta notícia, amb diferents gradacions de vermell, taronja i groc, en què es pot anticipar que el mapa amb el nou codi pintarà pràcticament tota Europa de vermell.&nbsp;</p><p class="mce"> El problema, però, arriba quan s'ha de traduir a la pràctica el que implica cada color. Aquí és on els estats no s'han pogut posar d'acord ni tan sols per fixar una "recomanació" conjunta. "No hi ha una veritat o evidència mèdica comuna per a tothom. Cadascú té els seus propis experts, que diuen coses diferents", admetia la setmana passada una alta font comunitària preguntada per la dificultat de pactar mesures com les quarantenes, per exemple.&nbsp;</p><p class="mce"> Això explica que l'únic que hagi pogut pactar el Consell aquest dimarts sigui que no es pot restringir la circulació a les persones que viatgen des de zones verdes. Tampoc es podrà impedir l'entrada d'un viatger d'un altre estat membre, només se li pot exigir quarantena o test abans o després d'arribar, però en cap cas es fixen els dies de quarantena en funció del color de la regió d'origen o de destí. Tampoc es recomana la priorització dels testos per sobre de les quarantenes, com sí que ha recomanat diverses vegades l'ECDC.&nbsp;</p><p class="mce"> Així doncs, davant la segona onada de coronavirus, cada estat pot continuar aplicant o no restriccions en funció dels seus criteris en un territori europeu on el color predominant ja és el vermell i el verd no s'observa en gairebé cap regió.&nbsp;</p><p class="mce"> </p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1602597592 -->
<!-- BBFContentAdditionalModulesMO: board is unpublished --><!-- /mt = 1602597592 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="https://www.ara.ad/etiquetes/coronavirus.html" class="ui-link" title="coronavirus">coronavirus</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.ad/etiquetes/covid-19.html" class="ui-link" title="Covid-19">Covid-19</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/gestio_de_la_pandemia.html" class="ui-link" title="gestió de la pandèmia">gestió de la pandèmia</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.ad/etiquetes/ue.html" class="ui-link" title="UE">UE</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.ad/etiquetes/fronteres.html" class="ui-link" title="fronteres">fronteres</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.ad/_97a7a232?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.ad%2F_97a7a232%3Fs%3Dt&via=ARA_mon&text=La%20UE%20davant%20la%20segona%20onada%3A%20mapa%20de%20colors%20com%C3%BA%20per%C3%B2%20restriccions%20a%20la%20carta">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        

                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://www.ara.ad/comment/entityComments/2020/10/13/ARANWS20201013_0110/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div><!-- #folding -->

                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->

                    </div><!-- #content.pg-content -->
                </div><!-- .gdu.u8.u-first -->

            </article>


            <div class="gdu u4 u-last">
                
                

	            <!-- mt = 1602597593 -->
<!-- 5005000 - 5300001 -->


<!-- mt = 1602597593 -->

    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201433907003849" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">

    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/Metges-demanen-gestio-crisi-sanitaria_0_2543745727.html" title="Un grup de metges demana un gir en la gesti&oacute; de la crisi sanit&agrave;ria" class="lnk gdatalayer_lomas">Un grup de metges demana un gir en la gestió de la crisi sanitària</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/Martinez-Benazet-pal-paller-Govern_0_2543745719.html" title="Mart&iacute;nez Benazet s&#039;erigeix en el pal de paller del Govern" class="lnk gdatalayer_lomas">Martínez Benazet s'erigeix en el pal de paller del Govern</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/Andorra-tercer-Europa-letalitat-Covid_0_2543745706.html" title="Andorra, tercer pa&iacute;s d&rsquo;Europa amb la taxa de letalitat per Covid m&eacute;s baixa" class="lnk gdatalayer_lomas">Andorra, tercer país d’Europa amb la taxa de letalitat per Covid més baixa</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/Detenen-quatre-persones-botiguers-contraban_0_2543745699.html" title="Detenen quatre persones (dos botiguers) per contraban de tabac d&#039;un valor de 16.000 euros" class="lnk gdatalayer_lomas">Detenen quatre persones (dos botiguers) per contraban de tabac d'un valor de...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.ad/societat/ciutadans-sancionats-no-dur-mascareta_0_2543745726.html" title="M&eacute;s de 300 ciutadans sancionats per no dur la mascareta" class="lnk gdatalayer_lomas">Més de 300 ciutadans sancionats per no dur la mascareta</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/joan_b_culla/joan-b-culla-pastor-funcionari_0_2543745688.html" title="De pastor a funcionari" class="lnk">De pastor a funcionari</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/joan_b_culla/joan-b-culla-pastor-funcionari_0_2543745688.html#a_comments">
	<abbr class="number">50</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/monica_planas/monica-planas-trampes-ciutadans-tv3_0_2543745724.html" title="Les trampes de Ciutadans amb TV3" class="lnk">Les trampes de Ciutadans amb TV3</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/monica_planas/monica-planas-trampes-ciutadans-tv3_0_2543745724.html#a_comments">
	<abbr class="number">20</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/antoni_bassas/antoni-bassas-senyors-arturo-fernandez_0_2543745728.html" title="Uns senyors vestits com Arturo Fern&aacute;ndez" class="lnk">Uns senyors vestits com Arturo Fernández</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/antoni_bassas/antoni-bassas-senyors-arturo-fernandez_0_2543745728.html#a_comments">
	<abbr class="number">15</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/internacional/UE-Russia-enverinament-Navalny-Lukaixenho_0_2543745692.html" title="La UE sancionar&agrave; R&uacute;ssia per l&#039;enverinament de Navalni i tamb&eacute; Lukaixenko per la repressi&oacute; a Bielor&uacute;ssia" class="lnk">La UE sancionarà Rússia per l'enverinament de Navalni i també Lukaixenko per la...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/internacional/UE-Russia-enverinament-Navalny-Lukaixenho_0_2543745692.html#a_comments">
	<abbr class="number">7</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.ad/firmes/sebastia_alzamora/sebastia-alzamora-situacio_0_2543745690.html" title="La situaci&oacute;" class="lnk">La situació</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.ad/firmes/sebastia_alzamora/sebastia-alzamora-situacio_0_2543745690.html#a_comments">
	<abbr class="number">12</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1602597593 -->


<!-- /mt = 1602597593 -->

            </div><!-- .gdu.u4.u-last -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'free';
      //-->
</script>


	</div>
      </div>
    </div>

    <!-- mt = 1602597580 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="https://www.ara.ad/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.ad/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=0ae1a58eee9bddf5848b934a934441f2" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Ara Andorra</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/manifest.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720?l=ca&amp;mt=2" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/vinyetes/" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.ad/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/araandorra" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/araandorra" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://instagram.com/ara.andorra/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="https://www.ara.ad/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1602597580 -->


    

    <!-- mt = 1602597580 -->
<!-- /mt = 1602597580 -->


  </div>
</div>

<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1602597680 -->
<!-- /mt = 1602597680 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5005000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5005000&rand=297634103" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201013_0110" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201013_0110&rand=1793313190" />
</noscript>
</body>
</html>